<!DOCTYPE html><html xmlns:fb='http://ogp.me/ns/fb#' lang="pt-br"><head><link rel="manifest" href="/manifest.json" /><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script><script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "1e2ab2d2-50ac-43c1-a32c-c3ae2269367e", autoRegister: true, /* Set to true to automatically prompt visitors */ httpPermissionRequest: { enable: true }, notifyButton: { enable: false, /* Required to use the notify button */ /* SUBSCRIPTION BELL CUSTOMIZATIONS START HERE */ size: 'medium', /* One of 'small', 'medium', or 'large' */ theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */ position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */ offset: { bottom: '0px', left: '0px', /* Only applied if bottom-left */ right: '0px' /* Only applied if bottom-right */ }, prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */ showCredit: false, /* Hide the OneSignal logo */ text: { 'tip.state.unsubscribed': 'Inscreva-se para receber notificações', 'tip.state.subscribed': "Você está inscrito em notificações", 'tip.state.blocked': "Você bloqueou notificações", 'message.prenotify': 'Clique para assinar notificações', 'message.action.subscribed': "Grato pela assinatura!", 'message.action.resubscribed': "Você está inscrito em notificações", 'message.action.unsubscribed': "Você não receberá notificações novamente", 'dialog.main.title': 'Gerenciar notificações do site', 'dialog.main.button.subscribe': 'SE INSCREVER', 'dialog.main.button.unsubscribe': 'CANCELAR SUBSCRIÇÃO', 'dialog.blocked.title': 'Desbloquear notificações', 'dialog.blocked.message': "Siga estas instruções para permitir notificações:" }, colors: { // Customize the colors of the main button and dialog popup button 'circle.background': 'rgb(229,16,42)', 'circle.foreground': 'white', 'badge.background': 'rgb(229,16,42)', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': 'rgb(77, 101, 113)', 'dialog.button.background.active': 'rgb(70, 92, 103)', 'dialog.button.background': 'rgb(84,110,123)', 'dialog.button.foreground': 'white' } }, welcomeNotification: { "title": "", "message": "Grato pela assinatura!", // "url": "" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */ }, promptOptions: { /* Change bold title, limited to 30 characters */ siteName: 'Portal O Dia', /* actionMessage limited to 90 characters */ actionMessage: "Gostaríamos de mostrar-lhe notificações sobre as últimas notícias e atualizações.", /* Example notification title */ exampleNotificationTitle: 'NOTIFICAÇÕES', /* Example notification message */ exampleNotificationMessage: 'nscreva-se para receber notificações', /* Text below example notification, limited to 50 characters */ exampleNotificationCaption: 'Você pode se desinscrever a qualquer momento', /* acceptButtonText limited to 15 characters */ acceptButtonText: "PERMITIR", /* cancelButtonText limited to 15 characters */ cancelButtonText: "NÃO, OBRIGADO" } }]);</script><meta charset="utf-8"><title dir="ltr">Ministro do TST considera ilegal greve dos petroleiros - Brasil - Portal O Dia</title><meta name="description" content="A previsão é de que o dissídio coletivo seja julgado pelo TST no dia 9 de março." /><meta name="keywords" content="jornais, jornal o dia online, portalodia.com, classificados o dia, jornal o dia teresina, o dia teresina, noticias de teresina, noticias do piaui, ultimas noticias teresina, jornal o dia pi, lider em credibilidade, velocidade com credibilidade, greve, petroleiros, Petrobras" /><!-- favicons > default --><link rel="shortcut icon" href="/images/favicon.png" type="image/x-icon" /><meta name="google-site-verification" content="YQJx9FfZSSP-SfjpbdRU7WG1O8zeZ18jLG3aSxLOowA" /><meta property="og:site_name" content="Portal O Dia" /><meta property="og:title" content="Ministro do TST considera ilegal greve dos petroleiros - Brasil - Portal O Dia"/> <meta property="fb:page_id" content="148485778567149" /><meta property="og:image" content="https://dia.portalodia.com/media/uploads/materias/2020/02/ministro-do-tst-considera-ilegal-greve-dos-petroleiros.jpg" /><meta property="og:description" content="A previsão é de que o dissídio coletivo seja julgado pelo TST no dia 9 de março."/><meta property="og:url" content="https://www.portalodia.com/noticias/brasil/ministro-do-tst-considera-ilegal-greve-dos-petroleiros-374461.html" /><!-- metadata > google plus --><meta itemprop="name" content="Ministro do TST considera ilegal greve dos petroleiros - Brasil - Portal O Dia" /><meta itemprop="description" content="A previsão é de que o dissídio coletivo seja julgado pelo TST no dia 9 de março." /><meta itemprop="image" content="https://dia.portalodia.com/images/logomarca-portal-odia.png" /><!-- developer --><meta name="author" content="Portal O Dia" /><link rel="alternate" type="application/rss+xml" href="/rss/index.xml" title="RSS Feed Portal O Dia" /><link rel="canonical" href="https://www.portalodia.com/noticias/brasil/ministro-do-tst-considera-ilegal-greve-dos-petroleiros-374461.html" /><link rel="amphtml" href='https://www.portalodia.com/amp/noticias/brasil/ministro-do-tst-considera-ilegal-greve-dos-petroleiros-374461.html'><meta content="@sistemaodia" name="twitter:creator" /><meta content="@sistemaodia" name="twitter:site" /><meta content="photo" name="twitter:card" /><meta content="https://www.portalodia.com/noticias/brasil/ministro-do-tst-considera-ilegal-greve-dos-petroleiros-374461.html" name="twitter:url" /><meta content="Ministro do TST considera ilegal greve dos petroleiros" name="twitter:title" /><meta content="A previsão é de que o dissídio coletivo seja julgado pelo TST no dia 9 de março." name="twitter:description" /><meta content="https://dia.portalodia.com/media/uploads/materias/2020/02/ministro-do-tst-considera-ilegal-greve-dos-petroleiros.jpg" name="twitter:image" /><link rel="author" href="https://plus.google.com/114389562443940561525" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, user-scalable=no"><link href="//fonts.googleapis.com/css?family=Fira+Sans:300,400,500&subset=latin,cyrillic-ext,latin-ext,cyrillic,greek" rel="stylesheet" type="text/css"><link rel="stylesheet" type="text/css" href="//dia.portalodia.com/min/?f=/css/v2/tdaysheets.css"><style type="text/css">.bubble { position: fixed; width: auto; height: auto; padding: 0px; background: transparent; -webkit-border-radius: 10px; -moz-border-radius: 10px; border-radius: 10px; font-size: 60px; color: #43d854; top: 50%; left: -100px; text-align: center; padding-top: 0px; cursor: pointer;	}	.ouvidoria { background: #fff; display: none; position: fixed; z-index: 9999; width: 500px; top: 25%; left: 0; box-shadow: 3px 0px 15px #c3c3c3;	}	.ouvidoria h4 { background: #295bad; width: 100%; color: #fff; font-weight: 700; margin: 0; padding: 10px 20px;	}	.ouvidoria form { padding: 20px;	}	.ouvidoria h4 i { border: 3px solid #fff; color: #fff; padding: 8px; border-radius: 50%; float: left; font-weight: 900; margin: -2px 10px 0 0;	}	.ouvidoria form input, .ouvidoria form textarea, .ouvidoria form select { width: 100%; margin: 0 0 10px 0; padding: 10px 12px;	}	.ouvidoria form select {	height: 35px;	}	.ads-retangulos-index {	display: flex;	flex-wrap: wrap;	margin-bottom: 15px;	}	.ads-retangulos-index .item {	flex-grow: 1;	width: 33%;	padding: 0 15px;	}	.seccao.odiatv ul.canais {	display: flex;	justify-content: space-around;	}	.seccao.odiatv ul.canais li {	width: 120px !important;	}</style></head><span class="notification"></span><!-- <nav class="header-menu-horizontal menu-nav-default" role="navigation" style=" background-color: rgba(0, 0, 0, 0.77); position: fixed; width: 100%; z-index: 10; margin-top: -40px;	"> <div class="container clearifx"> <center><strong style=" color: white; text-transform: uppercase; top: 17px; position: relative;	">Portal em atualização</strong></center> </div></nav> --><body class="is-page is-page is-municipios is-municipio-oeiras"><div class="wrapper"><!-- %odia > header --><header class="grid-12-940" role="banner"><!-- %odia > header .header-menu-horizontal menu-nav --><nav class="header-menu-horizontal menu-nav-" role="navigation"><div class="container clearifx"> <ul class="nav"> <li><a href="/noticias" title="Últimas notícias Portal O Dia">Últimas Notícias</a></li> <li><a href="/municipios" title="Cidades municípios Piauí - Portal O Dia">Municípios</a></li> <li><a href="/noticias/piaui" title="Notícias Piauí - Portal O Dia">Piauí</a></li> <li><a href="/noticias/politica" title="Notícias Política - Portal O Dia">Política</a></li> <li><a href="/entretenimento" title="Notícias Diversão entretenimento">Entretenimento</a></li> <li><a href="/noticias/policia" title="Notícias Segurança pública - Portal O Dia">Polícia</a></li> <li><a href="/noticias/brasil" title="Notícias Brasil - Portal O Dia">Brasil</a></li> <li><a href="/esporte" title="Notícias Esportes - Portal O Dia">Esportes</a></li> <li><a href="/tvodia" title="Vídeos - TV O Dia">O Dia TV</a></li> <li><a href="/blogs" title="Blogs Portal O Dia">Blogs</a></li> </ul></div></nav><!-- %odia > header .header-menu-horizontal menu-info --><div class="header-menu-horizontal menu-info menu-info-"><div class="container clearfix"><div class="float-left"><h1 class="brand"><a href="/" title="Portal O Dia"><img src="/images/logo-menor.png" alt="Portal O Dia"></a></h1><h2 class="nome">Brasil</h2></div><div class="float-right"><div class="pesquisar"><form action='/busca' id="cse-search-box"> <input type="hidden" name="cx" value="012298771268697615399:tftkg-6hexc"> <input type="hidden" name="cof" value="FORID:10"> <input type="hidden" name="ie" value="UTF-8"> <input name="siteurl" type="hidden" value="*.portalodia.com/"> <input name="ref" type="hidden" value=""> <input name="ss" type="hidden" value=""><div class="form-group"><div class="addon"><input type="text" name="q" id="s" value="" placeholder="Encontre no portalodia.com"><span class="suffix"><button type="submit">Buscar</button></span></div></div></form></div><div class="clima"><div class="wrap"><h3>Teresina</h3><div class="temperatura"><span class="min">23º <small>min</small></span> <span class="max">32º <small>max</small></span></div></div></div><div class="cotacao"><div class="wrap"> <div class="ln1"><small>Dólar</small> 4.3505 <i class="fa fa-sort-desc"></i></div> <div class="ln2"><small>Bolsa</small> - <i class="fa fa-sort--"></i></div></div></div></div></div></div></header><style type="text/css">.noticia-conteudo div img, .noticia-conteudo p img, .noticia-conteudo img {	max-width: 100% !important;	height: auto !important;	}	.float-related-posts {	left: 0px !important;	right: auto;	bottom: 0px !important;	top: auto;	}	.float-related-posts .wrap {	position: fixed;	bottom: 0!important;	left: 0;	background: #fff;	border: 1px solid #c5c5c5;	margin: -1px;	width: 400px;	height: auto;	overflow: hidden;	font-size: 9pt;	font-weight: 400;	color: #000;	z-index: 1800000000;	padding-bottom: 0px;	border-radius: 3px;	margin-bottom: 0px;	}	.float-related-posts .wrap .chapeu {	padding-top: 10px;	font-weight: normal;	font-style: italic;	font-size: 10px;	color: #000000b5;	padding-bottom: 7px;	}	.noticia a { font-weight: bold; border-bottom: 1px solid #295bac;	}</style><!-- %odia > main --><main class="main" role="main"><!-- %odia > main .area-0 --><div class="area area-0 grid-12-940"><div class="slider ads leaderboard container"><ul class="slider-conteudo"><li><img src="https://00px.net/pixel/eyJjciI6NTczMDAsImNhIjo0MDUxLCJwbCI6NDQ3NDF9/e.gif?t=INSERIR+CACHEBUSTER" style="height: 0; width: 0; position: absolute; border: none;" /></li><li><a rel='nofollow' title='cultura teresina' target='blank' title='cultura teresina' href='https://dia.portalodia.com/media/uploads/publicidades/fullbanner/cultura-teresina.gif'><img alt='cultura teresina' width='728' height='90' src='https://dia.portalodia.com/media/uploads/publicidades/fullbanner/cultura-teresina.gif' alt='cultura teresina' /></a></li><li><a rel='nofollow' title='SOS Unimed' target='blank' title='SOS Unimed' href='/redirect/709'><img alt='SOS Unimed' width='728' height='90' src='https://dia.portalodia.com/media/uploads/publicidades/fullbanner/sos-unimed.gif' alt='SOS Unimed' /></a></li><li><a rel='nofollow' title='Novo app Jornal O Dia' target='blank' title='Novo app Jornal O Dia' href='/redirect/679'><img alt='Novo app Jornal O Dia' width='728' height='90' src='https://dia.portalodia.com/media/uploads/publicidades/fullbanner/novo-app-jornal-o-dia.gif' alt='Novo app Jornal O Dia' /></a></li></ul></div></div><div class="area area-0 grid-4-1180"><div class="container"><ul class="breadcrumb"><li><i class="fa fa-home"></i> <a title='Portal O Dia - Últimas notícias sobre o Piauí, esportes e entretenimento' href="/">Início</a></li><li><a title='Notícias teresina piauí - portal o dia' href="/noticias">Notícias</a></li><li><a title='Notícias Brasil' href="/noticias/noticias">Brasil</a></li><li class="active">Ministro do TST considera ilegal greve dos petroleiros</li></ul></div></div><!-- %odia > main .area-1 --><!-- %odia > main .area-2 --><div class="area area-1 grid-1-830"><div class="container"><div class="columns"><div class="col-1"><!-- %odia > main .noticia --><div class="noticia"><div class="wrap"><!-- %odia > noticia .header --><div class="noticia-header"><h2 class="titulo tamanho-1">Ministro do TST considera ilegal greve dos petroleiros</h2><h3 class="subtitulo">A previsão é de que o dissídio coletivo seja julgado pelo TST no dia 9 de março.</h3><p class="atualizacao" style='color: black; font-weight: 400;'><span></span>18/02/2020 08:36h </p><div class="compartilhar"><div id="___plusone_0" style="text-indent: 0px; margin: 0px; padding: 0px; background-color: transparent; border-style: none; float: none; line-height: normal; font-size: 1px; vertical-align: baseline; display: inline-block; width: 90px; height: 20px; background-position: initial initial; background-repeat: initial initial;"><iframe frameborder="0" hspace="0" marginheight="0" marginwidth="0" scrolling="no" style="position: static; top: 0px; width: 90px; margin: 0px; border-style: none; left: 0px; visibility: visible; height: 20px;" tabindex="0" vspace="0" width="100%" id="I0_1383767449753" name="I0_1383767449753" src="https://apis.google.com/u/0/_/+1/fastbutton?usegapi=1&amp;bsv=o&amp;size=medium&amp;origin=https://www.portalodia.com&amp;url=https://www.portalodia.com/noticias/brasil/ministro-do-tst-considera-ilegal-greve-dos-petroleiros-374461.html&amp;gsrc=3p&amp;ic=1&amp;jsh=m%3B%2F_%2Fscs%2Fapps-static%2F_%2Fjs%2Fk%3Doz.gapi.pt_BR.RsO-i_K8CYQ.O%2Fm%3D__features__%2Fam%3DAQ%2Frt%3Dj%2Fd%3D1%2Frs%3DAItRSTNPUIJkVIl5bYv8Xe9GZ161SgA1ng#_methods=onPlusOne%2C_ready%2C_close%2C_open%2C_resizeMe%2C_renderstart%2Concircled%2Cdrefresh%2Cerefresh&amp;id=I0_1383767449753&amp;parent=https://www.portalodia.com&amp;pfname=&amp;rpctoken=42116822" data-gapiattached="true" title="+1"></iframe></div><iframe allowtransparency="true" frameborder="0" scrolling="no" src="https://platform.twitter.com/widgets/tweet_button.html?url=https://www.portalodia.com/noticias/brasil/ministro-do-tst-considera-ilegal-greve-dos-petroleiros-374461.html&amp;text=Ministro+do+TST+considera+ilegal+greve+dos+petroleiros+-+Brasil+-+Portal+O+Dia&amp;related=" style="width:120px; height:21px;"></iframe><iframe name="f71ccc6b8" width="1000px" height="1000px" frameborder="0" allowtransparency="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/plugins/like.php?channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2FZEbdHPQfV3x.js%3Fversion%3D41%23cb%3Df106477648%26domain%portalodia.com%26origin%3Dhttp%253A%252F%252Fportalodia.com%252Ff349bf0cf8%26relation%3Dparent.parent&amp;href=https://www.portalodia.com/noticias/brasil/ministro-do-tst-considera-ilegal-greve-dos-petroleiros-374461.html&amp;layout=button_count&amp;locale=pt_BR&amp;sdk=joey&amp;share=true&amp;send=true&amp;show_faces=false" style="border: none; visibility: visible; width: 167px; height: 20px;"></iframe><!-- Start Audima Widget Injection --><div id="audimaWidget"></div><script src="//audio.audima.co/audima-widget.js"></script><!-- End Audima Widget Injection --></div></div><!-- %odia > noticia .conteudo --><div class="noticia-conteudo sa_incontent"><p style="text-align: justify;">O ministro Ives Gandra Martins Filho, do <b>Tribunal Superior do Trabalho (TST)</b>, decidiu hoje (17) considerar ilegal a greve dos petroleiros da Petrobras, iniciada há 17 dias . Cabe recurso contra a decisão. A previsão é de que o dissídio coletivo seja julgado pelo TST no dia 9 de março.&nbsp;</p><p style="text-align: justify;">Na decisão liminar, o ministro também autorizou a estatal a impor sanções disciplinares contra os grevistas, entre elas, corte de salário e demissão por justa causa como forma de garantir o cumprimento do efetivo de 90% dos petroleiros trabalhando para não interromper a produção da <b>Petrobras.</b></p><p style="text-align: justify;">Na decisão, Ives Gandra Filho entendeu que a greve é abusiva porque não foram cumpridas diversas determinações de outras liminares concedidas à empresa para garantir as atividades.&nbsp;</p><p style="text-align: center;"><sup><img src="https://dia.portalodia.com/media/editor/tnrgo_abr_19071819361582025785.jpg" style="cursor: default;"></sup></p><p style="text-align: center;"><sup>Ministro do TST considera ilegal greve dos petroleiros. Reprodução</sup></p><p style="text-align: justify;">“As medidas judiciais até o momento deferidas, concernentes a bloqueio de contas bancárias e autorização de retenção de repasse de mensalidades associativas e contratação emergencial de pessoal não têm surtido efeito em coibir os abusos, até porque a maioria das <b>entidades sindicais</b>, cientes das ordens judiciais, promoveram esvaziamento prévio de contas, a par de se ter notícia da hostilização de trabalhadores contratados em caráter emergencial”, disse o ministro.&nbsp;</p><p style="text-align: justify;">A greve foi deflagrada para protestar contra as demissões que devem ocorrer na Fábrica de Fertilizantes Nitrogenados do Paraná (Fafen-PR), que deve ser fechada pela Petrobras. Segundo a Federação Única dos Petroleiros (FUP), a suspensão das atividades vai provocar a demissão de mil trabalhadores. De acordo com a <b>FUP,</b> o acordo coletivo de trabalho não está sendo respeitado pela estatal.&nbsp;</p> <strong> Fonte: </strong> Agência Brasil<br /> </div><!-- %odia > noticia .divider --><hr class="divider"><!-- %odia > noticia .comentátios --><div class="noticia-comentario"><h2 class="titulo tamanho-3">Deixe seu comentário</h2> <div class="fb-comments" data-href="https://www.portalodia.com/noticias/brasil/ministro-do-tst-considera-ilegal-greve-dos-petroleiros-374461.html" data-width="830" data-num-posts="20"></div> </div><!-- %odia > noticia .tags --><div class="noticia-tags"><p><strong>Tags:</strong> <a title="greve - Portal O Dia" href="/busca?cx=012298771268697615399%3Atftkg-6hexc&cof=FORID%3A10&ie=UTF-8&siteurl=*.portalodia.com%2F&ref=&ss=&q=greve">greve</a>, <a title=" petroleiros - Portal O Dia" href="/busca?cx=012298771268697615399%3Atftkg-6hexc&cof=FORID%3A10&ie=UTF-8&siteurl=*.portalodia.com%2F&ref=&ss=&q= petroleiros"> petroleiros</a>, <a title=" Petrobras - Portal O Dia" href="/busca?cx=012298771268697615399%3Atftkg-6hexc&cof=FORID%3A10&ie=UTF-8&siteurl=*.portalodia.com%2F&ref=&ss=&q= Petrobras"> Petrobras</a>, </p></div><!-- %odia > noticia .compartilhar --><div class="noticia-compartilhar"></div><!-- %odia > noticia .divider --><hr class="divider"><!-- %odia > noticia .relacionadas --><div class="noticia-relacionadas"><h2 class="titulo tamanho-3">Notícias Relacionadas</h2><div class="bloco"><div class="noticia municipios"><div class="wrap"><a title='MEC divulga hoje resultado da segunda chamada do ProUni' href="/noticias/brasil/mec-divulga-hoje-resultado-da-segunda-chamada-do-prouni-374463.html"><h3 class="titulo tamanho-6">MEC divulga hoje resultado da segunda chamada do ProUni</h3><img src="/timthumb.php?src=https://dia.portalodia.com/media/uploads/materias/2020/02/mec-divulga-hoje-resultado-da-segunda-chamada-do-prouni.jpg&w=190&h=200"><h4 class="subtitulo">Os estudantes selecionados para receber a bolsa de estudos precisam comprovar as informações fornecidas no ato da inscrição.</h4><p class="atualizacao">há 56 minutos</p></a></div></div><div class="noticia municipios"><div class="wrap"><a title='Bolsonaro diz que espera enviar reforma administrativa esta semana' href="/noticias/brasil/bolsonaro-diz-que-espera-enviar-reforma-administrativa-esta-semana-374462.html"><h3 class="titulo tamanho-6">Bolsonaro diz que espera enviar reforma administrativa esta semana</h3><img src="/timthumb.php?src=https://dia.portalodia.com/media/uploads/materias/2020/02/bolsonaro-diz-que-espera-enviar-reforma-administrativa-esta-semana.jpg&w=190&h=200"><h4 class="subtitulo">O presidente havia dito que a reforma administrativa está "madura" para ser apresentada e negou que o governo decidiu paralisar concursos públicos.</h4><p class="atualizacao">há 53 minutos</p></a></div></div><div class="noticia municipios"><div class="wrap"><a title='China tem 1.770 mortes por coronavírus; escolas continuam fechadas' href="/noticias/brasil/china-tem-1770-mortes-por-coronavirus-escolas-continuam-fechadas-374433.html"><h3 class="titulo tamanho-6">China tem 1.770 mortes por coronavírus; escolas continuam fechadas</h3><img src="/timthumb.php?src=https://dia.portalodia.com/media/uploads/materias/2020/02/china-tem-1770-mortes-por-coronavirus-escolas-continuam-fechadas.jpg&w=190&h=200"><h4 class="subtitulo">O número de infectados se elevou em 2.048, incluindo aqueles que foram clinicamente diagnosticados, o que aumenta o total de vítimas na China para 70.548.</h4><p class="atualizacao">há 22 horas</p></a></div></div><div class="noticia municipios"><div class="wrap"><a title='Começam a valer medidas da Caixa para estimular construção civil' href="/noticias/brasil/comecam-a-valer-medidas-da-caixa-para-estimular-construcao-civil-374431.html"><h3 class="titulo tamanho-6">Começam a valer medidas da Caixa para estimular construção civil</h3><img src="/timthumb.php?src=https://dia.portalodia.com/media/uploads/materias/2020/02/comecam-a-valer-medidas-da-caixa-para-estimular-construcao-civil.jpg&w=190&h=200"><h4 class="subtitulo">As novas regras foram anunciadas no último dia 12 pelo banco.</h4><p class="atualizacao">há 23 horas</p></a></div></div></div></div></div></div></div><div class="col-extra"><div class="seccao sidebar"><div class="noticia municipios"><div class="wrap"><div class="slider ads"><ul class='slider-conteudo'><li><a rel='nofollow' title='Paraíba' target='blank' title='Paraíba' href='https://dia.portalodia.com/media/uploads/publicidades/quadradointerna/paraiba.jpg'><img alt='Paraíba' width='300' height='100' src='https://dia.portalodia.com/media/uploads/publicidades/quadradointerna/paraiba.jpg' alt='Paraíba' /></a></li></ul></div></div></div><hr><div class="noticia municipios"><div class="wrap"><a title='Teresina amanhece com abastecimento irregular de água; ETA Sul está em manutenção' href="/noticias/piaui/teresina-amanhece-com-abastecimento-irregular-de-agua-374469.html"><figure class="imagem"><img src="https://dia.portalodia.com/timthumb.php?src=https://dia.portalodia.com/media/uploads/destaques/2020/02/teresina-amanhece-com-abastecimento-irregular-de-agua-eta-sul-esta-em-manutencao15820284462.jpg&w=300&h=150" alt="Teresina amanhece com abastecimento irregular de água; ETA Sul está em manutenção"></figure><p class="chapeu"></p><h3 class="titulo tamanho-6">Teresina amanhece com abastecimento irregular de água; ETA Sul está em manutenção</h3></a></div></div><div class="noticia municipios"><div class="wrap"><a title='Uma em cada três mulheres sofre violência física ou sexual na vida' href='/noticias/piaui/uma-em-cada-tres-mulheres-sofre-violencia-fisica-ou-sexual-durante-a-vida-374465.html'><figure class="imagem float-left"><img src="https://dia.portalodia.com/timthumb.php?src=https://dia.portalodia.com/media/uploads/destaques/2020/02/uma-em-cada-tres-mulheres-sofre-violencia-fisica-ou-sexual-durante-a-vida15820271734.jpg&w=100&h=85" alt="Uma em cada três mulheres sofre violência física ou sexual na vida"></figure><p class="chapeu">OMS</p><h3 class="titulo tamanho-7">Uma em cada três mulheres sofre violência física ou sexual na vida</h3></a></div></div><div class="noticia municipios"><div class="wrap"><a title='A mulher precisa se perceber para tomar posição contra a violência' href='/noticias/piaui/a-mulher-precisa-se-perceber-para-tomar-posicao-contra-a-violencia-374466.html'><figure class="imagem float-left"><img src="https://dia.portalodia.com/timthumb.php?src=https://dia.portalodia.com/media/uploads/destaques/2020/02/a-mulher-precisa-se-perceber-para-tomar-posicao-contra-a-violencia15820272365.jpg&w=100&h=85" alt="A mulher precisa se perceber para tomar posição contra a violência"></figure><p class="chapeu">Violência contra a mulher</p><h3 class="titulo tamanho-7">A mulher precisa se perceber para tomar posição contra a violência</h3></a></div></div><div class="noticia municipios"><div class="wrap"><a title='João de Deus toma posse e PT se torna a maior bancada na Alepi' href='/noticias/politica/joao-de-deus-toma-posse-e-pt-se-torna-a-maior-bancada-na-alepi-374467.html'><figure class="imagem float-left"><img src="https://dia.portalodia.com/timthumb.php?src=https://dia.portalodia.com/media/uploads/destaques/2020/02/joao-de-deus-toma-posse-e-pt-se-torna-a-maior-bancada-na-alepi15820274936.jpg&w=100&h=85" alt="João de Deus toma posse e PT se torna a maior bancada na Alepi"></figure><p class="chapeu">Parlamento</p><h3 class="titulo tamanho-7">João de Deus toma posse e PT se torna a maior bancada na Alepi</h3></a></div></div></div><hr><div class="noticia municipios"><div class="wrap"><h2 style='margin-left:10px;'>TV O Dia</h2><a title='ROTA DO DIA 17 02 20 Suspeito de assalto morre ao pisar em fio elétrico em Regeneração' href='/tvodia/rota-do-dia/rota-do-dia-17-02-20-suspeito-de-assalto-morre-ao-pisar-em-fio-elétrico-em-regeneração-8071.html'><center><figure class="imagem"><img src="https://dia.portalodia.com/timthumb.php?src=https://dia.portalodia.com/media/uploads/video/2020/02/rota-do-dia-17-02-20-suspeito-de-assalto-morre-ao-pisar-em-fio-elétrico-em-regeneração.jpg&w=300&h=250&a=t" alt="TV O Dia - ROTA DO DIA 17 02 20 Suspeito de assalto morre ao pisar em fio elétrico em Regeneração"></figure><h3 class="titulo tamanho-6">ROTA DO DIA 17 02 20 Suspeito de assalto morre ao pisar em fio elétrico em Regeneração</h3></center></a></div></div><hr><hr><div class="noticia municipios"><div class="wrap"><a title='Jornal O Dia' href='/jornal'><figure class="imagem"><img src="https://dia.portalodia.com/timthumb.php?src=http://dia.portalodia.com/media/uploads/jornal/capa-jornal-2020-02-1739.jpg&w=300&h=400&a=t" alt="Jornal O Dia - Uma em cada três mulheres sofre violência física ou sexual na vida"></figure><h3 class="titulo tamanho-6">Uma em cada três mulheres sofre violência física ou sexual na vida</h3></a></div></div><hr><div class="slider ads leaderboard"><div class="fb-page" data-href="https://www.facebook.com/sistemaodia" data-width="300" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/sistemaodia"><a href="https://www.facebook.com/sistemaodia">Portal O Dia</a></blockquote></div></div></div><div class="slider ads leaderboard"><script src="https://apis.google.com/js/platform.js" async defer></script><g:page href="https://plus.google.com/114389562443940561525"></g:page></div></div></div></div></div></main><footer class="footer grid-12-940" role="contentinfo"><!-- %odia > main .divider --><hr class="grid-4-1180 divider"><!-- %odia > footer .sitemap --><div class="sitemap container"><div class="columns"><div class="col-3"><ul class="first"><li class="title"><a href="/noticias" title="Notícias teresina piauí - portal o dia">Notícias</a></li><li><a title="Notícias sobre Art/Gente - Portal O Dia" href="/noticias/art-gente">Art/Gente</a></li><li><a title="Notícias sobre Esporte - Portal O Dia" href="/esporte">Esporte</a></li><li><a title="Notícias sobre Política - Portal O Dia" href="/noticias/politica">Política</a></li><li><a title="Notícias sobre Economia - Portal O Dia" href="/noticias/economia">Economia</a></li><li><a title="Notícias sobre Mundo - Portal O Dia" href="/noticias/mundo">Mundo</a></li><li><a title="Notícias sobre Concursos - Portal O Dia" href="/noticias/concursos">Concursos</a></li><li><a title="Notícias sobre Tecnologia - Portal O Dia" href="/noticias/tecnologia">Tecnologia</a></li><li><a title="Notícias sobre Brasil - Portal O Dia" href="/noticias/brasil">Brasil</a></li><li><a title="Notícias sobre Curumin - Portal O Dia" href="/noticias/curumin">Curumin</a></li><li><a title="Notícias sobre Nos municípios - Portal O Dia" href="/noticias/nos-municipios">Nos municípios</a></li><li><a title="Notícias sobre Nas capitais - Portal O Dia" href="/noticias/nas-capitais">Nas capitais</a></li><li><a title="Notícias sobre Espaço do leitor - Portal O Dia" href="/noticias/espaco-do-leitor">Espaço do leitor</a></li><li class="espaco"></li><li class="title"><a href="javascript:void(0)" title="Especiais">Especiais</a></li><li><a href="https://corso.portalodia.com/" title="Corso Teresina">Corso Teresina</a></li><li class="espaco"></li><li class="title"><a href="/jornal" title="Jornal">Jornal</a></li><li><a href="/jornal" title="Jornal O Dia">Jornal O Dia</a></li><li><a href="http://assine.portalodia.com/assinaturas/planos" title="Assinantes">Assinantes</a></li><li class="espaco"></li></ul></div><div class="col-3"><ul><li class="title"><a href="/municipios" title="Municípios piaui notícias - portal o dia">Municípios</a></li><li><a title="Notícias de Avelino Lopres - Portal O Dia" href="/municipios/avelino-lopes">Avelino Lopes</a></li><li><a title="Notícias de Água Branca - Portal O Dia" href="/municipios/agua-branca">Água Branca</a></li><li><a title="Notícias de Altos - Portal O Dia" href="/municipios/altos">Altos</a></li><li><a title="Notícias de Amarante - Portal O Dia" href="/municipios/amarante">Amarante</a></li><li><a title="Notícias de Avelino Lopes - Portal O Dia" href="/municipios/avelino-lopes">Avelino Lopes</a></li><li><a title="Notícias de Barras - Portal O Dia" href="/municipios/barras">Barras</a></li><li><a title="Notícias de Boa Hora - Portal O Dia" href="/municipios/boa-hora">Boa Hora</a></li><li><a title="Notícias de Bom Jesus - Portal O Dia" href="/municipios/bom-jesus">Bom Jesus</a></li><li><a title="Notícias de Campo Maior - Portal O Dia" href="/municipios/campo-maior">Campo Maior</a></li><li><a title="Notícias de Canavieira - Portal O Dia" href="/municipios/canavieira">Canavieira</a></li></ul></div><div class="col-3"><ul><li><a title="Notícias de Canto do Buriti - Portal O Dia" href="/municipios/canto-do-buriti">Canto do Buriti</a></li><li><a title="Notícias de Cocal - Portal O Dia" href="/municipios/cocal">Cocal</a></li><li><a title="Notícias de Cocal de Telha - Portal O Dia" href="/municipios/cocal-de-telha">Cocal de Telha</a></li><li><a title="Notícias de Cocal dos Alves - Portal O Dia" href="/municipios/cocal-dos-alves">Cocal dos Alves</a></li><li><a title="Notícias de Coivaras - Portal O Dia" href="/municipios/coivaras">Coivaras</a></li><li><a title="Notícias de Corrente - Portal O Dia" href="/municipios/corrente">Corrente</a></li><li><a title="Notícias de Esperantina - Portal O Dia" href="/municipios/esperantina">Esperantina</a></li><li><a title="Notícias de Floriano - Portal O Dia" href="/municipios/floriano">Floriano</a></li><li><a title="Notícias de Gilbués - Portal O Dia" href="/municipios/gilbues">Gilbués</a></li><li><a title="Notícias de Itainópolis - Portal O Dia" href="/municipios/itainopolis">Itainópolis</a></li><li><a title="Notícias de Lagoinha do Piauí - Portal O Dia" href="/municipios/lagoinha-do-piaui">Lagoinha do Piauí</a></li><li><a title="Notícias de Luís Correia - Portal O Dia" href="/municipios/luis-correia">Luís Correia</a></li></ul></div><div class="col-3"><ul><li><a title="Notícias de Miguel Alves - Portal O Dia" href="/municipios/miguel-alves">Miguel Alves</a></li><li><a title="Notícias de Novo Senhora de Nazaré - Portal O Dia" href="/municipios/novo-senhora-de-nazare">Novo Senhora de Nazaré</a></li><li><a title="Notícias de Oeiras - Portal O Dia" href="/municipios/oeiras">Oeiras</a></li><li><a title="Notícias de Parnaíba - Portal O Dia" href="/municipios/parnaiba">Parnaíba</a></li><li><a title="Notícias de Pedro II - Portal O Dia" href="/municipios/pedro-ii">Pedro II</a></li><li><a title="Notícias de Picos - Portal O Dia" href="/municipios/picos">Picos</a></li><li><a title="Notícias de Piripiri - Portal O Dia" href="/municipios/piripiri">Piripiri</a></li><li><a title="Notícias de São Raimundo Nonato - Portal O Dia" href="/municipios/sao-raimundo-nonato">São Raimundo Nonato</a></li><li><a title="Notícias de São Pedro - Portal O Dia" href="/municipios/sao-pedro">São Pedro</a></li><li><a title="Notícias de União - Portal O Dia" href="/municipios/uniao">União</a></li><li><a title="Notícias de Uruçuí - Portal O Dia" href="/municipios/urucui">Uruçuí</a></li></ul></div><div class="col-3"><ul><li class="title"><a href="/blogs" title="Blogs portal o dia">Blogs</a></li><li><a title="Blog No Mirante" href="/blogs/no-mirante"> No Mirante</a></li><li><a title="Blog O Dia Municípios" href="/blogs/odia-municipios"> O Dia Municípios</a></li><li><a title="Fatos e verdades" href="/fatos-e-verdades"> Fatos e verdades</a></li><li><a title="Blog Andarilhos" href="/blogs/andarilhos"> Andarilhos</a></li><li><a title="Blog Mochileiros do Piauí" href="/blogs/mochileiros-do-piaui"> Mochileiros do Piauí</a></li><li><a title="Blog Boas e novas por Pollyana Rocha" href="/blogs/boas-e-novas">Boas e novas</a></li><li><a title="Blog que mostrará notícias relacionadas a moda, estilo e como se vestir bem." href="/blogs/com-estilo">Com estilo</a></li><li><a title="Intacta Retina - Portal O Dia" href="/blogs/intacta-retina">Intacta Retina</a></li><li><a title="Jota A - Portal O Dia" href="/blogs/jota-a">Jota A</a></li><li><a title="Tecnologia - Portal O Dia" href="/noticias/tecnologia">Tecnologia</a></li><li><a title="Blog informativo e social que resume os principais acontecimentos do Estado do Piauí, sob responsabilidade do colunista social Beto Loyola" href="/blogs/salada-vip">Salada Vip</a></li><li><a title="Blog Polivox" href="/blogs/polivox">Polivox</a></li><li><a title="Blog Pelo Piauí" href="/blogs/pelo-piaui">Pelo Piauí</a></li><li><a title="Blog Mulher Mãe Moderna" href="/blogs/m3">M³</a></li><li><a title="Blog Habitar por Yako Guerra" href="/blogs/habitar">Habitar</a></li><li><a title="Blog Sabor do Dia" href="/blogs/blogs/sabor-do-dia">Sabor do Dia</a></li><li class="espaco"></li><li class="title"><a href="/tvodia" title="Tv O Dia">Tv O Dia</a></li><!-- <li><a href="#" title="TV OAB">TV OAB</a></li><li><a href="#" title="O Dia ao vivo">O Dia ao vivo</a></li><li><a href="#" title="O Dia News">O Dia News</a></li><li><a href="#" title="Com estilo - TV">Com estilo - TV</a></li> --></ul></div></div></div><!-- %odia > footer .copyright --><div class="copyright"><div class="container clearfix"><div class="float-left">Portal O Dia © 2015. Todos os direitos reservados.</div><div class="float-right"><a href="/privacidade" title="política de privacidade">política de privacidade</a>/ <a href="/expediente" title="expediente portal o dia">expediente</a> /<a href="/anuncie/formatos" title="anuncie conosco - portal o dia">anuncie conosco</a></div></div></div></footer></div><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script><script type="text/javascript" src="//dia.portalodia.com/min/?f=/js/v2/jquery.bxslider.min.js"></script><script type="text/javascript" src="//dia.portalodia.com/min/?f=/js/v2/app.js"></script><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11'; fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">$(function() { setTimeout(function(){ $('.lazyload').each(function(){	var src = $(this).attr('data-src');	var local = $(this);	local.attr('src', src); }); }, 2000); });	$('.bubble').on('click', function() { $('#ouvidoria').show(); }); $('#fechar_ouvidoria').on('click', function() { $('#ouvidoria').hide(); });	$('#votar_enquete').on('click', function(event) {	event.preventDefault();	var alternativa_escolhida = $('input[name=alternativa]:checked', '#form_enquete').val(),	id_enquete = $('#id_enquete', '#form_enquete').val(),	botao_votar = $(this);	if (!alternativa_escolhida) {	alert('Por favor, selecione uma opção da enquete antes de votar.');	return;	}	botao_votar.attr('disabled', 'disabled');	var request = $.ajax({	url : '/votar',	type : 'POST',	data : { id : id_enquete, alternativa_escolhida: alternativa_escolhida },	dataType : 'html'	});	request.done(function( msg ) {	alert(msg);	$('.botao-ver-resultado').trigger('click').remove();	$('#votar_enquete').remove();	});	request.complete(function( jqXHR, textStatus ) {	botao_votar.prop('disabled', false);	});	request.fail(function( jqXHR, textStatus ) {	alert('Ocorreu um erro ao tentar salvar seu voto. Tente novamente, por favor.');	});	});	$('.botao-ver-resultado').on('click', function(event) {	event.preventDefault();	var id_enquete = $('#id_enquete', '#form_enquete').val(),	div_resultado = $('#resultado_enquete'),	botao_resultado = $(this);	botao_resultado.attr('disabled', 'disabled');	var request = $.ajax({	url : '/resultadoenquete',	type : 'POST',	data : { id : id_enquete },	dataType : 'html'	});	request.done(function( result ) {	div_resultado.html('').append(result);	$('#alternativas_enquete').hide();	});	request.complete(function( jqXHR, textStatus ) {	botao_votar.prop('disabled', false);	});	request.fail(function( jqXHR, textStatus ) {	alert('Ocorreu um erro ao tentar salvar seu voto. Tente novamente, por favor.');	});	});</script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-24258191-1']); _gaq.push(['_setDomainName', 'none']); _gaq.push(['_setAllowLinker', true]); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">// site.atualizaseinativo();	// site.lazyload();	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");	window.___gcfg = {lang: 'pt-BR'};	(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);	})();</script><!-- Hotjar Tracking Code for www.portalodia.com --><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:774557,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script></body></html><script type="text/javascript">$('#iFrame1').load(function () { $(this).height($(this).contents().height()); $(this).width(840);	});</script><div class="float-related-posts noticia municipios"><div class="wrap"><a id="fechar_banner_noticia_relacionada" style="float: right; padding: 1px 4px 0px 0px; color: #4c4d4f;" href="javascript:void(0)"> ✕ </a> <a title="Cai para três número de casos suspeitos de coronavírus no Brasil" href="/noticias/brasil/cai-para-tres-numero-de-casos-suspeitos-de-coronavirus-no-brasil-374418.html"> <figure class="imagem float-left"> <img src="https://dia.portalodia.com/timthumb.php?src=https://dia.portalodia.com/media/uploads/materias/2020/02/cai-para-tres-numero-de-casos-suspeitos-de-coronavirus-no-brasil.jpg&amp;w=130&amp;h=110" alt="Cai para três número de casos suspeitos de coronavírus no Brasil"> </figure> <p class="chapeu">Veja também</p> <h3 class="titulo tamanho-7">Cai para três número de casos suspeitos de coronavírus no Brasil</h3> </a></div></div><script type="text/javascript">$("#fechar_banner_noticia_relacionada").on('click', function(event) {	$(".float-related-posts").hide();	});</script><!-- <a id="modal" href="https://img.youtube.com/vi/XuosoEwnvrQ/hqdefault.jpg" data-lightbox="image-1" data-title="<a target='blank' href='https://www.youtube.com/watch?v=XuosoEwnvrQ'>COMUNICADO CORPO DE BOMBEIROS DO PIAUÍ</a>.">"></a><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.9.0/css/lightbox.css"><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.9.0/js/lightbox.min.js"></script><script type="text/javascript"> $( document ).ready(function() { setTimeout(function(){ lightbox.start($("#modal")); }, 3000); });</script> -->