<!DOCTYPE html><html xmlns:fb='http://ogp.me/ns/fb#' lang="pt-br"><head><link rel="manifest" href="/manifest.json" /><script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "1e2ab2d2-50ac-43c1-a32c-c3ae2269367e", autoRegister: true, /* Set to true to automatically prompt visitors */ httpPermissionRequest: { enable: true }, notifyButton: { enable: false, /* Required to use the notify button */ /* SUBSCRIPTION BELL CUSTOMIZATIONS START HERE */ size: 'medium', /* One of 'small', 'medium', or 'large' */ theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */ position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */ offset: { bottom: '0px', left: '0px', /* Only applied if bottom-left */ right: '0px' /* Only applied if bottom-right */ }, prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */ showCredit: false, /* Hide the OneSignal logo */ text: { 'tip.state.unsubscribed': 'Inscreva-se para receber notificações', 'tip.state.subscribed': "Você está inscrito em notificações", 'tip.state.blocked': "Você bloqueou notificações", 'message.prenotify': 'Clique para assinar notificações', 'message.action.subscribed': "Grato pela assinatura!", 'message.action.resubscribed': "Você está inscrito em notificações", 'message.action.unsubscribed': "Você não receberá notificações novamente", 'dialog.main.title': 'Gerenciar notificações do site', 'dialog.main.button.subscribe': 'SE INSCREVER', 'dialog.main.button.unsubscribe': 'CANCELAR SUBSCRIÇÃO', 'dialog.blocked.title': 'Desbloquear notificações', 'dialog.blocked.message': "Siga estas instruções para permitir notificações:" }, colors: { 'circle.background': 'rgb(229,16,42)', 'circle.foreground': 'white', 'badge.background': 'rgb(229,16,42)', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': 'rgb(77, 101, 113)', 'dialog.button.background.active': 'rgb(70, 92, 103)', 'dialog.button.background': 'rgb(84,110,123)', 'dialog.button.foreground': 'white' } }, welcomeNotification: { "title": "", "message": "Grato pela assinatura!", // "url": "" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */ }, promptOptions: { /* Change bold title, limited to 30 characters */ siteName: 'Portal O Dia', /* actionMessage limited to 90 characters */ actionMessage: "Gostaríamos de mostrar-lhe notificações sobre as últimas notícias e atualizações.", /* Example notification title */ exampleNotificationTitle: 'NOTIFICAÇÕES', /* Example notification message */ exampleNotificationMessage: 'nscreva-se para receber notificações', /* Text below example notification, limited to 50 characters */ exampleNotificationCaption: 'Você pode se desinscrever a qualquer momento', /* acceptButtonText limited to 15 characters */ acceptButtonText: "PERMITIR", /* cancelButtonText limited to 15 characters */ cancelButtonText: "NÃO, OBRIGADO" } }]);</script><meta charset="utf-8"><title dir="ltr">Centro de testagem Covid do Sintufpi suspende atendimento nesta sexta (14) - Teresina - Portal O Dia</title><meta name="description" content="Devido a questões internas da entidade e retornará o atendimento na próxima segunda-feira (17)." /><meta name="keywords" content="centro de testagem covid-19, Teresina, fundação municipal de saúde, síndrome gripal, atendimento, endereços" /><!-- favicons > default --><link rel="shortcut icon" href="/images/favicon.png" type="image/x-icon" /><meta name="google-site-verification" content="YQJx9FfZSSP-SfjpbdRU7WG1O8zeZ18jLG3aSxLOowA" /><meta property="og:site_name" content="Portal O Dia" /><meta property="og:title" content="Centro de testagem Covid do Sintufpi suspende atendimento nesta sexta (14) - Teresina - Portal O Dia"/> <meta property="fb:page_id" content="148485778567149" /><meta property="og:image" content="https://dia.portalodia.com/media/uploads/materias/2022/01/centro-de-testagem-covid-do-sintufpi-suspende-atendimento-nesta-sexta-141641994060.jpg?v=220112" /><meta property="og:description" content="Devido a questões internas da entidade e retornará o atendimento na próxima segunda-feira (17)."/><meta property="og:url" content="https://www.portalodia.com/noticias/teresina/centro-de-testagem-covid-do-sintufpi-suspende-atendimento-nesta-sexta-14-389963.html" /><!-- metadata > google plus --><meta itemprop="name" content="Centro de testagem Covid do Sintufpi suspende atendimento nesta sexta (14) - Teresina - Portal O Dia" /><meta itemprop="description" content="Devido a questões internas da entidade e retornará o atendimento na próxima segunda-feira (17)." /><meta itemprop="image" content="https://dia.portalodia.com/images/logomarca-portal-odia.png" /><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage":"https://www.portalodia.com/noticias/teresina/centro-de-testagem-covid-do-sintufpi-suspende-atendimento-nesta-sexta-14-389963.html", "headline": "Centro de testagem Covid do Sintufpi suspende atendimento nesta sexta (14)", "datePublished": "2022-01-12T10:19:36-03:00", "dateModified": "2022-01-12T10:19:36-03:00", "description": "Devido a questões internas da entidade e retornará o atendimento na próxima segunda-feira (17).", "author": { "@type": "Person", "name": "Isabela Lopes" }, "publisher": { "@type": "Organization", "name": "Portal O Dia", "logo": { "@type": "ImageObject", "url": "http://dia.portalodia.com/media/uploads/usuarios/isalopes.jpg", "width": 600, "height": 400 } }, "image": { "@type": "ImageObject", "url": "http://dia.portalodia.com/media/uploads/usuarios/isalopes.jpg", "height": 600, "width": 400 } } </script><!-- developer --><meta name="author" content="Portal O Dia" /><link rel="alternate" type="application/rss+xml" href="/rss/index.xml" title="RSS Feed Portal O Dia" /><link rel="canonical" href="https://www.portalodia.com/noticias/teresina/centro-de-testagem-covid-do-sintufpi-suspende-atendimento-nesta-sexta-14-389963.html" /><link rel="amphtml" href='https://www.portalodia.com/amp/noticias/teresina/centro-de-testagem-covid-do-sintufpi-suspende-atendimento-nesta-sexta-14-389963.html'><meta content="@sistemaodia" name="twitter:creator" /><meta content="@sistemaodia" name="twitter:site" /><meta content="photo" name="twitter:card" /><meta content="https://www.portalodia.com/noticias/teresina/centro-de-testagem-covid-do-sintufpi-suspende-atendimento-nesta-sexta-14-389963.html" name="twitter:url" /><meta content="Centro de testagem Covid do Sintufpi suspende atendimento nesta sexta (14)" name="twitter:title" /><meta content="Devido a questões internas da entidade e retornará o atendimento na próxima segunda-feira (17)." name="twitter:description" /><meta content="https://dia.portalodia.com/media/uploads/materias/2022/01/centro-de-testagem-covid-do-sintufpi-suspende-atendimento-nesta-sexta-141641994060.jpg" name="twitter:image" /><link rel="author" href="https://plus.google.com/114389562443940561525" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preload" href="https://fonts.googleapis.com/css2?family=Fira+Sans:ital,wght@0,300;0,400;0,500;1,300;1,400;1,500&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'"	/><link rel="stylesheet" type="text/css" href="//dia.portalodia.com/min/?f=/css/v2/tdaysheets.css"><style type="text/css">.ads {	background: none;	}	.bubble { position: fixed; width: auto; height: auto; padding: 0px; background: transparent; -webkit-border-radius: 10px; -moz-border-radius: 10px; border-radius: 10px; font-size: 60px; color: #43d854; top: 50%; left: -100px; text-align: center; padding-top: 0px; cursor: pointer;	}	.ouvidoria { background: #fff; display: none; position: fixed; z-index: 9999; width: 500px; top: 25%; left: 0; box-shadow: 3px 0px 15px #c3c3c3;	}	.ouvidoria h4 { background: #295bad; width: 100%; color: #fff; font-weight: 700; margin: 0; padding: 10px 20px;	}	.ouvidoria form { padding: 20px;	}	.ouvidoria h4 i { border: 3px solid #fff; color: #fff; padding: 8px; border-radius: 50%; float: left; font-weight: 900; margin: -2px 10px 0 0;	}	.ouvidoria form input, .ouvidoria form textarea, .ouvidoria form select { width: 100%; margin: 0 0 10px 0; padding: 10px 12px;	}	.ouvidoria form select {	height: 35px;	}	.ads-retangulos-index {	display: flex;	flex-wrap: wrap;	margin-bottom: 15px;	}	.ads-retangulos-index .item {	flex-grow: 1;	width: 33%;	padding: 0 15px;	}	.seccao.odiatv ul.canais {	display: flex;	justify-content: space-around;	}	.seccao.odiatv ul.canais li {	width: 100px !important;	padding: 8px;	}	span.notification {position:relative; display: block; width:100%; text-align: center; top: 0; margin:0px auto; z-index: 10;}	span.notification ul{margin:12px auto;}	span.notification label, span.notification ul li{font-weight: bold; margin: 0 auto; padding: 5px 20px; position: relative;width: auto; z-index: 9999; display:table;border-bottom-right-radius: 4px; -moz-border-radius-bottomright: 4px; -webkit-border-bottom-right-radius: 4px;border-bottom-left-radius: 4px; -moz-border-radius-bottomleft: 4px; -webkit-border-bottom-left-radius: 4px; box-shadow: 0 0 5px #444;-webkit-box-shadow:0 0 5px #444;-moz-box-shadow: 0 0 5px #444;}	span.notification label.start, span.notification ul.info_message li{background: none repeat scroll 0 0 #D5F200;}	span.notification label.success, span.notification ul.success_message li{background: none repeat scroll 0 0 #D5F200;}	span.notification label.problem, span.notification ul.error_message li{background: none repeat scroll 0 0 #D5F200;}	.shareFB { clear: both; display: block; height: 50px; margin: 20px auto 0; transition: all 0.8s ease 0s; width: 230px;	}	.shareFB:hover { transition: all 0.2s ease 0s;	}	.shareFB a { display: inline-block; height: 50px; width: 230px;	}	.bottom-share, .top-share { clear: both; display: block; line-height: 22px; margin: 15px auto; text-align: center;	}	a.fb-share, a.wa-share { background-color: #3e5ea1; background-image: linear-gradient(to bottom, #4466ae, #37538d); background-repeat: repeat-x; border-color: #283d68; border-radius: 4px; box-shadow: 0 1px 1px rgba(255, 255, 255, 0.2) inset; color: #ffffff !important; cursor: pointer; font-size: 18px; font-weight: normal; line-height: 22px; padding: 12px 27px; text-align: center; text-shadow: 0 0 1px #283d68;	}	a.wa-share {background-color: #00A82D;background-image: linear-gradient(to bottom, #00A82D, #00C135);border-color: #00A82D;}	a.fb-share-small{background-color:#3E5EA1;background-image:linear-gradient(to bottom,#4466AE,#37538D);background-repeat:repeat-x;border-color:#283D68;border-radius:4px;box-shadow:0 1px 1px rgba(255,255,255,0.2) inset;color:#FFFFFF;text-shadow:0 0 1px #283D68;cursor:pointer;font-weight:normal;font-size:16px;line-height:20px;text-align:center;padding:9px 16px; margin-right: 15px;}	a.fb-share:hover,a.fb-share-small:hover{text-decoration:none;background:#37538D; }	a.wa-share-small{background-color:#00A82D;background-image:linear-gradient(to bottom,#00A82D,#00C135);background-repeat:repeat-x;border-color:#283D68;border-radius:4px;box-shadow:0 1px 1px rgba(255,255,255,0.2) inset;color:#FFFFFF;text-shadow:0 0 1px #00C135;cursor:pointer;font-weight:normal;font-size:16px;line-height:20px;text-align:center;padding:9px 16px;}	a.wa-share:hover,a.fb-share-small:hover{text-decoration:none;background:#00C135;}	.fb-icon,.tw-icon, .wa-icon {vertical-align:middle;margin-right:10px;margin-top:-3px;}	a.fb-share:hover, a.fb-share-small:hover { background: none repeat scroll 0 0 #37538d; text-decoration: none;	}	a.wa-share:hover, a.wa-share-small:hover { background: none repeat scroll 0 0 #00C135; text-decoration: none;	}</style><link rel="stylesheet" type="text/css" href="/css/v2/mobile.css?v=011222"><script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head><!-- <nav class="header-menu-horizontal menu-nav-default" role="navigation" style=" background-color: rgba(0, 0, 0, 0.77); position: fixed; width: 100%; z-index: 10; margin-top: -40px;	"> <div class="container clearifx"> <center><strong style=" color: white; text-transform: uppercase; top: 17px; position: relative;	">Portal em atualização</strong></center> </div></nav> --><body class="is-page is-page is-municipios is-municipio-oeiras"><div class="wrapper"><!-- %odia > header --><header class="grid-12-940" role="banner"><!-- %odia > header .header-menu-horizontal menu-nav --><nav class="header-menu-horizontal menu-nav-" role="navigation"><div class="container clearifx"> <ul class="nav"> <li><a href="/noticias" title="Últimas notícias Portal O Dia">Últimas Notícias</a></li> <li><a href="/municipios" title="Cidades municípios Piauí - Portal O Dia">Municípios</a></li> <li><a href="/noticias/piaui" title="Notícias Piauí - Portal O Dia">Piauí</a></li> <li><a href="/noticias/politica" title="Notícias Política - Portal O Dia">Política</a></li> <li><a href="/entretenimento" title="Notícias Diversão entretenimento">Entretenimento</a></li> <li><a href="/noticias/brasil" title="Notícias Brasil - Portal O Dia">Brasil</a></li> <li><a href="/esporte" title="Notícias Esportes - Portal O Dia">Esportes</a></li> <li><a href="/tvodia" title="Vídeos - TV O Dia">O Dia TV</a></li> <li><a href="/blogs" title="Blogs Portal O Dia">Blogs</a></li> <li><a href="/contato" title="Entre em contato"><i class="fa fa-envelope"></i> Fale Conosco</a></li> <li><a href="/quem-somos" title="Quem Somos">Quem Somos</a></li> </ul></div></nav><!-- %odia > header .header-menu-horizontal menu-info --><div class="header-menu-horizontal menu-info menu-info-"><div class="container clearfix"><div class="float-left"><h1 class="brand"><a href="/" title="Portal O Dia"><img src="/images/logo.webp" alt="Portal O Dia" width="240" height="51"></a></h1><!-- <h2 class="nome">Teresina</h2> --></div><div class="float-right" style="display: flex;align-items: center;"><div class="social"><a target="_blank" href="https://wa.me/5586999570005?text=Olá, Portal O Dia! Preciso falar com vocês!" title="Whatsapp Portal O Dia"><i class="fa fa-lg fa-whatsapp"></i></a><a target="_blank" href="https://www.facebook.com/portalodiapi" title="Facebook Portal O Dia"><i class="fa fa-lg fa-facebook"></i></a><a target="_blank" href="https://twitter.com/sistemaodia/" title="Twitter Portal O Dia"><i class="fa fa-lg fa-twitter"></i></a><a target="_blank" href="https://instagram.com/portalodiapi/" title="Instagram Portal O Dia"><i class="fa fa-lg fa-instagram"></i></a><a target="_blank" href="https://www.youtube.com/channel/UCzDI1yKA9L4k2MJkiCMueyg" title="Youtube Portal O Dia"><i class="fa fa-lg fa-youtube"></i></a></div><div class="pesquisar"><form action='/busca' id="cse-search-box"> <input type="hidden" name="cx" value="012298771268697615399:tftkg-6hexc"> <input type="hidden" name="cof" value="FORID:10"> <input type="hidden" name="ie" value="UTF-8"> <input name="siteurl" type="hidden" value="*.portalodia.com/"> <input name="ref" type="hidden" value=""> <input name="ss" type="hidden" value=""><div class="form-group"><div class="addon"><input type="text" name="q" id="s" value="" placeholder="Encontre no portalodia.com" required><span class="suffix"><button type="submit">Buscar</button></span></div></div></form></div><div class="clima"><div class="wrap"><h3>E-mail</h3><span style="font-size: .75em;"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0c7e69686d6f6d634c7c637e786d606368656d226f6361">[email&#160;protected]</a></span></div></div><div class="clima"><div class="wrap"><h3>Teresina</h3><div class="temperatura"><span class="min">23º <small>min</small></span> <span class="max">32º <small>max</small></span></div></div></div><div class="cotacao"><div class="wrap"> <div class="ln1"><small>Dólar</small> 5.601 <i class="fa fa-sort-desc"></i></div> <div class="ln2"><small>Bolsa</small> - <i class="fa fa-sort--"></i></div></div></div></div></div></div></header><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>document.querySelector('nav').addEventListener('click', function() { let n = document.querySelector('nav .container'); if (n.classList.contains('active')) { n.classList.remove('active'); } else { n.classList.add('active'); }	});</script><span class="notification"></span><style type="text/css">.noticia-conteudo div img, .noticia-conteudo p img, .noticia-conteudo img {	max-width: 100% !important;	height: auto !important;	}	.float-related-posts {	left: 0px !important;	right: auto;	bottom: 0px !important;	top: auto;	}	.float-related-posts .wrap {	position: fixed;	bottom: 0!important;	right: 0;	background: #fff;	border: 1px solid #c5c5c5;	margin: -1px;	width: 400px;	height: auto;	overflow: hidden;	font-size: 9pt;	font-weight: 400;	color: #000;	z-index: 1800000000;	padding-bottom: 0px;	border-radius: 3px;	margin-bottom: 0px;	}	.float-related-posts .wrap .chapeu {	padding-top: 10px;	font-weight: normal;	font-style: italic;	font-size: 10px;	color: #000000b5;	padding-bottom: 7px;	}	.noticia a:not(.fb-share-smal):not(.wa-share-small) { font-weight: bold; border-bottom: 1px solid #295bac;	}	#album_fotos {	height: 727px;	}	@media only screen and (max-width: 450px) {	#album_fotos {	height: 410px;	}	.noticia-conteudo iframe {	width: 100% !important;	height: 370px;	}	.autor img {	width: 60px !important;	margin-right: 0px !important;	}	.float-related-posts {	display: none;	}	}</style><!-- %odia > main --><main class="main" role="main"><!-- %odia > main .area-0 --> <div class="area area-0 grid-12-940"><div class="slider ads leaderboard container tem_super_banner"><ul class="slider-conteudo"><li><a rel="nofollow" target="_blank" title="Paraíba" href="https://www.youtube.com/channel/UCiurHVJbE-TZ-t0TO1-GBVw"> <img	src="https://dia.portalodia.com/media/uploads/publicidades/superbanner/paraiba.gif"	width="970"	height="250"	alt="Paraíba"	style="display: block; margin: 0 auto;" /> </a> </li><li><a rel="nofollow" target="_blank" title="Unimed 01/2022" href="https://www.vempraunimed.com.br"> <img	src="https://dia.portalodia.com/media/uploads/publicidades/superbanner/unimed-012022.png"	width="970"	height="250"	alt="Unimed 01/2022"	style="display: block; margin: 0 auto;" /> </a> </li><li><a rel="nofollow" target="_blank" title="O Dia Rural - TV O DIA" href="https://www.portalodia.com/tvodia/o-dia-rural"><img	class="lazyload"	src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"	data-src="https://dia.portalodia.com/media/uploads/publicidades/superbanner/o-dia-rural--tv-o-dia.webp"	width="970"	height="250"	alt="O Dia Rural - TV O DIA"	/> </a> </li></ul></div></div><div class="area area-0 grid-4-1180"><div class="container"><ul class="breadcrumb"><li><i class="fa fa-home"></i> <a title='Portal O Dia - Últimas notícias sobre o Piauí, esportes e entretenimento' href="/">Início</a></li><li><a title='Notícias teresina piauí - portal o dia' href="/noticias">Notícias</a></li><li><a title='Notícias Teresina' href="/noticias/noticias">Teresina</a></li><li class="active">Centro de testagem Covid do Sintufpi suspende atendimento nesta sexta (14)</li></ul></div></div><!-- %odia > main .area-1 --><!-- %odia > main .area-2 --><div class="area area-1 grid-1-830"><div class="container"><div class="columns"><div class="col-1"><!-- %odia > main .noticia --><div class="noticia"><div class="wrap"><!-- %odia > noticia .header --><div class="noticia-header"><h2 class="titulo tamanho-1">Centro de testagem Covid do Sintufpi suspende atendimento nesta sexta (14)</h2><h3 class="subtitulo">Devido a questões internas da entidade e retornará o atendimento na próxima segunda-feira (17).</h3><p class="atualizacao" style='color: black; font-weight: 400;'><div class="autor" style="display: flex; align-items: center; margin-bottom: 15px;"><img src="/timthumb.php?src=http://dia.portalodia.com/media/uploads/usuarios/redacao@portalodia.com.jpg&w=60&h=60" alt="Redação Portal O Dia" style="margin-right: 10px;border-radius: 50%;"><a target="_blank" title="Notícias Redação Portal O Dia" href="/usuario/redacao@portalodia.com" style="border:none;color: #4c4d4f;"><h3 style="margin-right: 12px;">Redação Portal O Dia</h3></a></div><span></span>12/01/2022 10:19h </p><div class="compartilhar" style="display: flex;align-items: center;"><b style="margin-right: 10px;">Compartilhar no</b> <div class="addthis_inline_share_toolbox" data-url="https://odiapi.news/OJlj" data-title="Centro de testagem Covid do Sintufpi suspende atendimento nesta sexta (14)"> </div></div><div id="audimaWidget"></div> <script src="//audio.audima.co/audima-widget.js"></script></div><!-- %odia > noticia .conteudo --><div class="noticia-conteudo sa_incontent"><div class="top-share"><a class="fb-share-small" target="_blank" href="#dialog" name="modal" onclick="popup=window.open('https://www.facebook.com/sharer/sharer.php?u=https://odiapi.news/OJlj', 'facebook-share-dialog', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=no,resizable=no,width=650,height=450');return false;"><i class="fa fa-lg fa-facebook"></i> Compartilhar</a><a class="wa-share-small" target="_blank" href='https://api.whatsapp.com/send?text=Centro de testagem Covid do Sintufpi suspende atendimento nesta sexta (14) - https://odiapi.news/OJlj'><i class="fa fa-lg fa-whatsapp"></i> Compartilhar</a></div><p style="text-align: justify;"><span style="background-color: initial;">A Fundação Municipal de Saúde (FMS) informa que o <b>centro de testagem Covid</b> que funciona no Sindicato dos Trabalhadores da Universidade Federal do Piauí (SINTUFPI), na Avenida Universitária, 661- Ininga, zona Leste, não funcionará nesta sexta-feira (14), devido a questões internas da entidade e retornará o atendimento na próxima segunda-feira (17).&nbsp;</span><br></p><p style="text-align: justify;"><span style="background-color: initial;">Todos os centros de testagem voltam a funcionar das 9h às 17h de segunda a sexta-feira para atender a população que está com <b>sintomas gripais: tosse, espirro, febre, dor de garganta e mal estar</b>. Desde a última segunda-feira (10), a FMS disponibiliza cinco centros de testagem em Teresina distribuídos em todas as zonas da capital.</span></p><p><img src="https://dia.portalodia.com/media/editor/teste-de-antigeno-e-a-unica-forma-de-diferenciar-h3n2-da-covid-19,-diz-infectologista164018231916413977481641993727.jpg" style="cursor: default;"></p><p style="text-align: center;"><i>Foto: Rodrigo Balladares M. /Fotos Públicas</i><span style="background-color: initial;"><br></span></p><p style="text-align: justify;"><span style="background-color: initial;">Os Centros de Testagem Covid-19 têm como objetivo realizar exames em pessoas com síndrome gripal direcionando o serviço de atendimento médico da rede pública municipal de acordo com a necessidade. O presidente da FMS, Gilberto Albuquerque, explica que é necessário fazer o maior número de testes para agilizar o atendimento a quem apresenta síndrome gripal.&nbsp;</span><br></p><p style="text-align: justify;">“Com a testagem estamos oferecendo melhor atendimento, pois o paciente que testa positivo para Covid deve procurar uma das sete UBS específica para atendimento Covid. Quando o teste tem resultado negativo para Covid, mas o paciente precisar de atendimento de saúde, pode procurar qualquer UBS”, explica o presidente.</p><h4 style="text-align: justify;"><span style="background-color: initial;">Centros de Testagem Covid-19</span></h4><p style="text-align: justify;"><b>Zona Sul</b>&nbsp;<br><i><span style="background-color: initial;">Clube dos 100 (Avenida Marechal Juarez Tavora, 1070, Parque Piauí;<br></span><span style="background-color: initial;">Centro Universitário Santo Agostinho (Avenida Professor Valter Alencar, 665 - São Pedro);</span></i></p><p style="text-align: justify;"><b>Zona Norte<br></b><i>Clube do Servidor Municipal (Rua Minas Gerais, 1049 - Matadouro);</i></p><p style="text-align: justify;"><b>Zona Leste</b><br><i>Sindicato dos Trabalhadores da Universidade Federal do Piauí –SINTUFPI (Avenida Universitária, 661- Ininga) - Atendimento suspenso na sexta-feira (14)</i></p><p style="text-align: justify;"><b>Zona Sudeste</b><br><i>Ginásio Edmilson Jorge - Quadra 151 c/ Joaquim Nelson, Dirceu I.</i></p><p style="text-align: justify;"><span style="background-color: initial;"><br></span></p><h4 style="text-align: justify;"><span style="background-color: initial;">Para quem positivou para Covid o atendimento é nessas 7 UBS.</span></h4><p style="text-align: justify;">Abertas das 7h às 19h, t<span style="background-color: initial;">odos os dias da semana (incluindo final de semana e feriado)</span></p><p style="text-align: justify;"><span style="background-color: initial;"><b>UBS Codipi<br></b></span><span style="background-color: initial;">Rua Raimundo Doroteia, S/N<br></span><span style="background-color: initial;">Santa Maria da Codipi<br></span><span style="background-color: initial;">Fone: (86) 3215-9196</span></p><p style="text-align: justify;"><span style="background-color: initial;"><b>UBS Real Copagre</b><br></span><span style="background-color: initial;">Rua Sotero Vaz da Silveira, 3686<br></span><span style="background-color: initial;">Fone (86) 3215 7738</span></p><p style="text-align: justify;"><span style="background-color: initial;"><b>UBS Planalto Uruguai</b><br></span><span style="background-color: initial;">Avenida 1. Conjunto Planalto Uruguai, 6955 – Vale Quem Tem.<br></span><span style="background-color: initial;">Fone (86) 3215 7727</span></p><p style="text-align: justify;"><span style="background-color: initial;"><b>UBS Taquari</b><br></span><span style="background-color: initial;">Rua engenheiro Ribamar Machado s/n Residencial Taquari – Vale Quem Tem<br></span><span style="background-color: initial;">Telefone: (86) 3314879&nbsp;</span></p><p style="text-align: justify;"><b>UBS Parque Piauí</b><br><span style="background-color: initial;">Quadra 26 S/N Parque Piauí<br></span><span style="background-color: initial;">Fone (86) 3215 7703</span></p><p style="text-align: justify;"><span style="background-color: initial;"><b>UBS Hugo Prado</b><br></span><span style="background-color: initial;">Av. Mestre Dezinho, S/N Residencial Hugo Prado<br></span><span style="background-color: initial;">(86) 99458-8039</span></p><p style="text-align: justify;"><span style="background-color: initial;"><b>UBS Gurupi</b><br></span><span style="background-color: initial;">Rua Coração de Maria, 6171. Gurupi<br></span><span style="background-color: initial;">Fone (86) 9 9438 5833</span></p> <p style="text-align: center !important; font-weight: 500; font-style: italic; background: #eee; border-radius: 4px; padding: 5px; margin: 0px;"> <i class="fa fa-info-circle"></i>	É permitida a reprodução deste conteúdo (matéria) desde que um link seja apontado para a fonte! </p> <div class="bottom-share" style="display: flex; flex-direction: column; align-items: center;"><p style="margin-bottom: 15px;"><a class="wa-share" target="_blank" href='https://api.whatsapp.com/send?text=Centro de testagem Covid do Sintufpi suspende atendimento nesta sexta (14) - https://odiapi.news/OJlj'><i style="margin-right: 25px;" class="fa fa-lg fa-whatsapp"></i> Compartilhar no <strong>WhatsApp</strong></a></p><p><a class="fb-share" target="_blank" href="#dialog" name="modal" onclick="popup=window.open('https://www.facebook.com/sharer/sharer.php?u=https://odiapi.news/OJlj', 'facebook-share-dialog', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=no,resizable=no,width=650,height=450');return false;"><i style="margin-right: 25px;" class="fa fa-lg fa-facebook"></i> Compartilhar no <strong>Facebook</strong></a></p></div> <div class="compartilhar" style="display: flex;align-items: center; margin-bottom: 15px;"><b style="margin-right: 10px;">Compartilhar no</b> <div class="addthis_inline_share_toolbox" data-url="https://odiapi.news/OJlj" data-title="Centro de testagem Covid do Sintufpi suspende atendimento nesta sexta (14)"> </div></div> <div id="taboola-below-article-thumbnails"></div><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'alternating-thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' });</script> </div><!-- %odia > noticia .divider --><hr class="divider"><!-- %odia > noticia .comentátios --><div class="noticia-comentario"><h2 class="titulo tamanho-3">Deixe seu comentário</h2> <div class="fb-comments" data-href="https://www.portalodia.com/noticias/teresina/centro-de-testagem-covid-do-sintufpi-suspende-atendimento-nesta-sexta-14-389963.html" data-width="830" data-num-posts="20"></div> </div><!-- %odia > noticia .tags --><div class="noticia-tags"><p><strong>Tags:</strong> <a title="centro de testagem covid-19 - Portal O Dia" href="/busca?cx=012298771268697615399%3Atftkg-6hexc&cof=FORID%3A10&ie=UTF-8&siteurl=*.portalodia.com%2F&ref=&ss=&q=centro de testagem covid-19">centro de testagem covid-19</a>, <a title=" Teresina - Portal O Dia" href="/busca?cx=012298771268697615399%3Atftkg-6hexc&cof=FORID%3A10&ie=UTF-8&siteurl=*.portalodia.com%2F&ref=&ss=&q= Teresina"> Teresina</a>, <a title=" fundação municipal de saúde - Portal O Dia" href="/busca?cx=012298771268697615399%3Atftkg-6hexc&cof=FORID%3A10&ie=UTF-8&siteurl=*.portalodia.com%2F&ref=&ss=&q= fundação municipal de saúde"> fundação municipal de saúde</a>, <a title=" síndrome gripal - Portal O Dia" href="/busca?cx=012298771268697615399%3Atftkg-6hexc&cof=FORID%3A10&ie=UTF-8&siteurl=*.portalodia.com%2F&ref=&ss=&q= síndrome gripal"> síndrome gripal</a>, <a title=" atendimento - Portal O Dia" href="/busca?cx=012298771268697615399%3Atftkg-6hexc&cof=FORID%3A10&ie=UTF-8&siteurl=*.portalodia.com%2F&ref=&ss=&q= atendimento"> atendimento</a>, <a title=" endereços - Portal O Dia" href="/busca?cx=012298771268697615399%3Atftkg-6hexc&cof=FORID%3A10&ie=UTF-8&siteurl=*.portalodia.com%2F&ref=&ss=&q= endereços"> endereços</a>, </p></div><!-- %odia > noticia .compartilhar --><div class="noticia-compartilhar"></div><!-- %odia > noticia .divider --><hr class="divider"><!-- %odia > noticia .relacionadas --><div class="noticia-relacionadas"><h2 class="titulo tamanho-3">Notícias Relacionadas</h2><div class="bloco"><div class="noticia municipios"><div class="wrap"><a title='Teresina tem quase 500 famílias desabrigadas devido às chuvas' href="/noticias/teresina/teresina-tem-quase-500-familias-desabrigadas-devido-as-chuvas-389960.html"><h3 class="titulo tamanho-6">Teresina tem quase 500 famílias desabrigadas devido às chuvas</h3><img src="/timthumb.php?src=https://dia.portalodia.com/media/uploads/materias/2022/01/teresina-tem-quase-500-familias-desabrigadas-devido-as-chuvas1641988249.jpg&w=190&h=200"><h4 class="subtitulo">Somente na zona Norte, região mais afetada pelas enchentes, são 414 famílias desabrigadas.</h4><p class="atualizacao">há 2 horas</p></a></div></div><div class="noticia municipios"><div class="wrap"><a title='Piauiense 2022: ingressos em Teresina vão custar R$ 50 cadeiras e R$ 30 arquibancadas' href="/noticias/teresina/piauiense-2022-ingressos-em-teresina-vao-custar-50-cadeiras-e-30-arquibancadas-389954.html"><h3 class="titulo tamanho-6">Piauiense 2022: ingressos em Teresina vão custar R$ 50 cadeiras e R$ 30 arquibancadas</h3><img src="/timthumb.php?src=https://dia.portalodia.com/media/uploads/materias/2022/01/piauiense-2022-ingressos-em-teresina-vao-custar-50-cadeiras-e-30-arquibancadas1641934272.jpg&w=190&h=200"><h4 class="subtitulo">Federação divulgou os valores praticados no estadual nesta terça-feira (11)</h4><p class="atualizacao">há 17 horas</p></a></div></div><div class="noticia municipios"><div class="wrap"><a title='Paulo César, policial militar da reserva, morre de covid em Teresina' href="/noticias/teresina/paulo-cesar,-policial-militar-da-reserva,-morre-de-covid-em-teresina-389953.html"><h3 class="titulo tamanho-6">Paulo César, policial militar da reserva, morre de covid em Teresina</h3><img src="/timthumb.php?src=https://dia.portalodia.com/media/uploads/materias/2022/01/paulo-cesar,-policial-militar-da-reserva,-morre-de-covid-em-teresina1641934256.jpg&w=190&h=200"><h4 class="subtitulo">O sepultamento será realizado hoje (11) às 16:30, no Cemitério Santa Cruz, bairro Promorar.</h4><p class="atualizacao">há 17 horas</p></a></div></div><div class="noticia municipios"><div class="wrap"><a title='Carteiro é assalto pela 19ª vez em Teresina: “a gente sabe que vai, mas não sabe se volta”' href="/noticias/teresina/carteiro-e-assalto-pela-19a-vez-em-teresina-“a-gente-sabe-que-vai,-mas-nao-sabe-se-volta”-389951.html"><h3 class="titulo tamanho-6">Carteiro é assalto pela 19ª vez em Teresina: “a gente sabe que vai, mas não sabe se volta”</h3><img src="/timthumb.php?src=https://dia.portalodia.com/media/uploads/materias/2022/01/carteiro-e-assalto-pela-19a-vez-em-teresina-“a-gente-sabe-que-vai,-mas-nao-sabe-se-volta”1641930854.jpg&w=190&h=200"><h4 class="subtitulo">Crime aconteceu nesta segunda-feira (10). Armados, os criminosos obrigaram as vítimas a transferir as mercadorias</h4><p class="atualizacao">há 18 horas</p></a></div></div></div></div></div></div></div><div class="col-extra"><div class="seccao sidebar"><div class="noticia municipios"><a target="blank" href="https://www.pi.gov.br/coronavirus/"><img src="https://dia.portalodia.com/media/uploads/publicidades/retangulonoticia/campanha-corona-covid.gif"></a></div><hr><div class="noticia municipios"><div id="nbtdt"></div></div><hr><div class="noticia municipios"><div class="wrap"><a title='Homem desaparece ao entrar no mar na praia Pedra do Sal em Parnaíba' href="/municipios/parnaiba/homem-desaparece-ao-entrar-no-mar-na-praia-pedra-do-sal-em-parnaiba-389965.html"><figure class="imagem"><img src="https://dia.portalodia.com/timthumb.php?src=https://dia.portalodia.com/media/uploads/destaques/2022/01/homem-desaparece-ao-entrar-no-mar-na-praia-pedra-do-sal-em-parnaiba16419963372.jpg&w=300&h=150" alt="Homem desaparece ao entrar no mar na praia Pedra do Sal em Parnaíba"></figure><p class="chapeu"></p><h3 class="titulo tamanho-6">Homem desaparece ao entrar no mar na praia Pedra do Sal em Parnaíba</h3></a></div></div><div class="noticia municipios"><div class="wrap"><a title='Depre fecha boca de fumo e prende mulher por tráfico no bairro Novo Horizonte' href='/noticias/policia/depre-fecha-boca-de-fumo-e-prende-mulher-por-trafico-no-bairro-novo-horizonte-389957.html'><figure class="imagem float-left"><img src="https://dia.portalodia.com/timthumb.php?src=https://dia.portalodia.com/media/uploads/destaques/2022/01/depre-fecha-boca-de-fumo-e-prende-mulher-por-trafico-no-bairro-novo-horizonte16419887654.jpg&w=100&h=85" alt="Depre fecha boca de fumo e prende mulher por tráfico no bairro Novo Horizonte"></figure><p class="chapeu">CRIME</p><h3 class="titulo tamanho-7">Depre fecha boca de fumo e prende mulher por tráfico no bairro Novo Horizonte</h3></a></div></div><div class="noticia municipios"><div class="wrap"><a title='Durante tratamento na Fazenda da Paz, Pai e Filho se reencontram após 20 anos separados' href='/noticias/piaui/durante-tratamento-na-fazenda-da-paz,-pai-e-filho-se-reencontram-apos-20-anos-separados-389959.html'><figure class="imagem float-left"><img src="https://dia.portalodia.com/timthumb.php?src=https://dia.portalodia.com/media/uploads/destaques/2022/01/durante-tratamento-na-fazenda-da-paz,-pai-e-filho-se-reencontram-apos-20-anos-separados16419877035.jpg&w=100&h=85" alt="Durante tratamento na Fazenda da Paz, Pai e Filho se reencontram após 20 anos separados"></figure><p class="chapeu">EMOÇÃO</p><h3 class="titulo tamanho-7">Durante tratamento na Fazenda da Paz, Pai e Filho se reencontram após 20 anos separados</h3></a></div></div><div class="noticia municipios"><div class="wrap"><a title='Fábio Xavier entrega comando do PL no Piauí, Leonardo Eulálio fica preso à sigla' href='/noticias/politica/fabio-xavier-entrega-comando-do-pl-no-piaui,-leonardo-eulalio-fica-preso-a-sigla-389962.html'><figure class="imagem float-left"><img src="https://dia.portalodia.com/timthumb.php?src=https://dia.portalodia.com/media/uploads/destaques/2022/01/fabio-xavier-entrega-comando-do-pl-no-piaui,-leonardo-eulalio-fica-preso-a-sigla16419924346.jpg&w=100&h=85" alt="Fábio Xavier entrega comando do PL no Piauí, Leonardo Eulálio fica preso à sigla"></figure><p class="chapeu">MUDANÇAS</p><h3 class="titulo tamanho-7">Fábio Xavier entrega comando do PL no Piauí, Leonardo Eulálio fica preso à sigla</h3></a></div></div></div><hr><div class="noticia municipios"><div class="wrap"><h2 style='margin-left:10px;'>TV O Dia</h2><a title='Política do Dia 10 01 2022' href='/tvodia/odia-news-1o-edicao/politica-do-dia-10-01-2022-19680.html'><center><figure class="imagem"><img src="https://dia.portalodia.com/timthumb.php?src=https://dia.portalodia.com/media/uploads/video/2022/01/politica-do-dia-10-01-2022.jpg&w=300&h=250&a=t" alt="TV O Dia - Política do Dia 10 01 2022"></figure><h3 class="titulo tamanho-6">Política do Dia 10 01 2022</h3></center></a></div></div><hr><hr><div class="noticia municipios"><div class="wrap"><a title='Jornal O Dia' href='/jornal'><figure class="imagem"><img src="https://dia.portalodia.com/timthumb.php?src=http://dia.portalodia.com/media/uploads/jornal/capa-jornal-2022-01-1145.jpg&w=300&h=400&a=t" alt="Jornal O Dia - Governo do Piauí atinge índice histórico de investimentos, superando 15% da Receita"></figure><h3 class="titulo tamanho-6">Governo do Piauí atinge índice histórico de investimentos, superando 15% da Receita</h3></a></div></div><hr><div class="slider ads leaderboard"><div class="fb-page" data-href="https://www.facebook.com/portalodiapi" data-width="300" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/portalodiapi"><a href="https://www.facebook.com/portalodiapi">Portal O Dia</a></blockquote></div></div></div></div></div></div></div></main><footer class="footer grid-12-940" role="contentinfo"><!-- %odia > main .divider --><hr class="grid-4-1180 divider"><!-- %odia > footer .copyright --><div class="copyright" style="padding: 30px 0 60px 0;"><div class="container clearfix"><div class="float-left">Portal O Dia © 2015. Todos os direitos reservados.</div><div class="float-right"><a href="https://portalodia.com/jornal" title="jornal o dia">jornal o dia</a> / <a href="https://bit.ly/tv-odia" title="tv o dia">tv o dia</a> / <a href="https://bit.ly/fmodiapi" title="o dia fm">o dia fm</a> / <a href="/privacidade" title="política de privacidade">política de privacidade</a> / <a href="/expediente" title="expediente portal o dia">expediente</a> /<a href="/anuncie/formatos" title="anuncie conosco - portal o dia">anuncie conosco</a></div></div></div></footer></div><style type="text/css">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</style><!-- <div class='bubble' style="background: #295bad; padding: 15px; color: white; font-size: 40px; z-index: 9999; transform: rotate(270deg);"><img src="https://cdn2.iconfinder.com/data/icons/newsfire/PNG/Newsfire_32x32.png" style="position: relative; top: -5px;"><span style="font-size: 18px; position: relative;top: -8px;">ASSINE o <b>Jornal O Dia</b></span></div><div id='ouvidoria' class='ouvidoria' style="display: none;"> <h4> <center><strong>Assinatura digital ou impressa</strong></center> <span style='float: right; cursor: pointer;margin-top: -15px;' id='fechar_ouvidoria'>✕</span> </h4> <img src="https://dia.portalodia.com/media/editor/11516280586.jpg" style="width: 70%; display: block; margin: 0 auto;"> <p style="padding: 0px 40px;">	Informação em qualquer lugar e qualquer hora com facilidade pelo seu smartphone, computador ou tablet. </p> <center style="margin-bottom: 20px;"> <a style="border-color: #1f4584; color: #fff; background-color: #295bad; font-weight: bold; padding: 20px 30px; target="blank" class="btn btn-lg btn-success" href="https://assine.portalodia.com">CLIQUE E ASSINE ⟫</a> </center> </div> --> <div class='bubble hint-right-middle hint-fade' style="background: #4dc247; border-radius: 50%; font-size: 50px; padding: 5px 5px 5px 25px; color: white; z-index: 9999;top: 90%; left: 10px;" data-hint="Participe do Grupo de Notícias no WhatsApp!"> <a target="_blank" title="Grupo WhatsApp Portal O Dia" href="https://chat.whatsapp.com/F294paih0RX09IpLJdENdc" style="color: white;"> <i class="fa fa-whatsapp" style="position: relative;left: -8px;" aria-hidden="true"></i> </a> </div><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script><script type="text/javascript" src="//dia.portalodia.com/min/?f=/js/v2/jquery.bxslider.min.js"></script><script type="text/javascript" src="//dia.portalodia.com/min/?f=/js/v2/app.js"></script><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11'; fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">$(function() { setTimeout(function(){ $('.lazyload').each(function(){	var src = $(this).attr('data-src');	var local = $(this);	local.attr('src', src); }); }, 2000); });	$('.bubble').on('click', function() { $('#ouvidoria').show(); });	// window.addEventListener('load', function() {	// $(".tem_super_banner").hide();	// }) // $(function() { // setTimeout(function(){ // $(".tem_super_banner").show(); // }, 5000); // }); // $(window).scroll(function() { //	console.log($(window).scrollTop()); // if($(window).scrollTop() >= 50) { //	$(".tem_super_banner").show(); // } // }); $('#fechar_ouvidoria').on('click', function() { $('#ouvidoria').hide(); });	$('#votar_enquete').on('click', function(event) {	event.preventDefault();	var alternativa_escolhida = $('input[name=alternativa]:checked', '#form_enquete').val(),	id_enquete = $('#id_enquete', '#form_enquete').val(),	botao_votar = $(this);	if (!alternativa_escolhida) {	alert('Por favor, selecione uma opção da enquete antes de votar.');	return;	}	botao_votar.attr('disabled', 'disabled');	var request = $.ajax({	url : '/votar',	type : 'POST',	data : { id : id_enquete, alternativa_escolhida: alternativa_escolhida },	dataType : 'html'	});	request.done(function( msg ) {	alert(msg);	$('.botao-ver-resultado').trigger('click').remove();	$('#votar_enquete').remove();	});	request.complete(function( jqXHR, textStatus ) {	botao_votar.prop('disabled', false);	});	request.fail(function( jqXHR, textStatus ) {	alert('Ocorreu um erro ao tentar salvar seu voto. Tente novamente, por favor.');	});	});	$('.botao-ver-resultado').on('click', function(event) {	event.preventDefault();	var id_enquete = $('#id_enquete', '#form_enquete').val(),	div_resultado = $('#resultado_enquete'),	botao_resultado = $(this);	botao_resultado.attr('disabled', 'disabled');	var request = $.ajax({	url : '/resultadoenquete',	type : 'POST',	data : { id : id_enquete },	dataType : 'html'	});	request.done(function( result ) {	div_resultado.html('').append(result);	$('#alternativas_enquete').hide();	});	request.complete(function( jqXHR, textStatus ) {	botao_votar.prop('disabled', false);	});	request.fail(function( jqXHR, textStatus ) {	alert('Ocorreu um erro ao tentar salvar seu voto. Tente novamente, por favor.');	});	});</script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-24258191-1']); _gaq.push(['_setDomainName', 'none']); _gaq.push(['_setAllowLinker', true]); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">// site.atualizaseinativo();	// site.lazyload();	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");	window.___gcfg = {lang: 'pt-BR'};	(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);	})();</script><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'}); !function (e, f, u, i) { if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); } }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/portalodia-network/loader.js', 'tb_loader_script'); if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');}</script><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script><!-- advertising 2OOMRBOZccUUOQAKF4NJme8YuhVoUUtNiSNn9J-LMAD6e9tsxN7EbhmqksHHyJabdB0G14aglDiUne2zWadxEQ== --><script data-cfasync="false" type="text/javascript" id="clever-core"> (function (document, window) { var a, c = document.createElement("script"); c.id = "CleverCoreLoader44840"; c.src = "//scripts.cleverwebserver.com/d9ba6267a2fccae086868d47552dcf40.js"; c.async = !0; c.type = "text/javascript"; c.setAttribute("data-target", window.name); c.setAttribute("data-callback", "put-your-callback-macro-here"); try { a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0]; } catch (e) { a = !1; } a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]); a.parentNode.insertBefore(c, a); })(document, window); </script><!-- end advertising --><div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div data-pid="pyeavburphyk" data-t="i" data-mt="b" data-render-delay="0" data-iframe-class="" data-iframe-style="" data-pu-fallback="1" w="300" h="250"></div></div><script id="pyeavburphyk" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=f860cf10-5fe7-11eb-8059-23876cef0102&pid=pyeavburphyk&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('pyeavburphyk').remove(); }); }) (document, window); </script><script> if(!window.localStorage.getItem('cookie')){ var cookieBox = document.createElement('div'); cookieBox.innerHTML = `<button style="float: left;margin-right: 20px;" class="btn btn-primary">CONCORDO</button> Nós utilizamos cookies e outras tecnologias similares para melhorar a sua experiência, de acordo com a nossa <a target="_blank" href="https://portalodia.com/privacidade"><strong>Política de Privacidade</strong></a> e, ao continuar navegando, você concorda com estas condições. <a href="https://portalodia.com/privacidade"><strong>Saiba mais</strong></a>.`; cookieBox.setAttribute('style',"position: fixed;bottom: 0;background: #f4f4f4;padding: 20px 30px 20px 100px;font-weight: bold;cursor: pointer;z-index: 2;width: 100%;"); document.body.appendChild(cookieBox); cookieBox.addEventListener('click', function(){ window.localStorage.setItem('cookie','true'); this.remove(); }); } </script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'6cc6ffd59a023817',m:'iJX6odLHZPoLNPs4m_jD0pxIPWKRYfr.sdoGPxPUFL4-1641996952-0-AZm9XGm/49GXmUV8rsAdzYM63bZkPjyhK/EueDERvyU7B6xOhTbPk6/t1mPwv8pYPmdqF5aHNd2B2LiKdd6Xr1GkKu5zpYgZjeRBwoTHMiFMslaTAEhCphZ/6Rfcd+BBM5DZ6YUjOpd2bOqifaoR4eOQVpeH0FWcX3nT7mlTBMOyzwTjVH3Xzc27ywyRc0SDs5LZkWwDrrgsuU3V8H9tWtvw3HtdyFlkB6fCOJEWSpFVe/z4GbvhWDON4vGunU7WnQ==',s:[0x3e97d6a6e8,0x7e5b2dd3c5],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body></html><script type="text/javascript"><div class="float-related-posts noticia municipios"><div class="wrap"><a id="fechar_banner_noticia_relacionada" style="float: right; padding: 1px 4px 0px 0px; color: #4c4d4f;" href="javascript:void(0)"> ✕ </a> <a title="Moradores denunciam descarte irregular de lixo em calçada de escola no Água Mineral" href="/noticias/teresina/moradores-denunciam-descarte-irregular-de-lixo-em-calcada-de-escola-no-agua-mineral-389941.html"> <figure class="imagem float-left"> <img src="https://dia.portalodia.com/timthumb.php?src=https://dia.portalodia.com/media/uploads/materias/2022/01/moradores-denunciam-descarte-irregular-de-lixo-em-calcada-de-escola-no-agua-mineral1641915246.jpg&amp;w=130&amp;h=110" alt="Moradores denunciam descarte irregular de lixo em calçada de escola no Água Mineral"> </figure> <p class="chapeu">Veja também</p> <h3 class="titulo tamanho-7">Moradores denunciam descarte irregular de lixo em calçada de escola no Água Mineral</h3> </a></div></div><script type="text/javascript">$("#fechar_banner_noticia_relacionada").on('click', function(event) {	$(".float-related-posts").hide();	});	$('.noticia-conteudo').bind("cut copy paste",function(e) { e.preventDefault(); alert(`Compartilhe esse conteúdo utilizando as ferramentas de compartilhamento oferecidas na página ou pelo link. Nossos textos, fotos, artes e vídeos são protegidos pela legislação brasileira sobre direito autoral. Não reproduza o conteúdo do Portal O Dia em qualquer meio de comunicação, eletrônico ou impresso, sem autorização prévia.`);	});</script><!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a7ca14e393959a4"></script>