<!DOCTYPE html><html xmlns:fb='http://ogp.me/ns/fb#' lang="pt-br"><head><link rel="manifest" href="/manifest.json" /><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script><script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "1e2ab2d2-50ac-43c1-a32c-c3ae2269367e", autoRegister: true, /* Set to true to automatically prompt visitors */ httpPermissionRequest: { enable: true }, notifyButton: { enable: false, /* Required to use the notify button */ /* SUBSCRIPTION BELL CUSTOMIZATIONS START HERE */ size: 'medium', /* One of 'small', 'medium', or 'large' */ theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */ position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */ offset: { bottom: '0px', left: '0px', /* Only applied if bottom-left */ right: '0px' /* Only applied if bottom-right */ }, prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */ showCredit: false, /* Hide the OneSignal logo */ text: { 'tip.state.unsubscribed': 'Inscreva-se para receber notificações', 'tip.state.subscribed': "Você está inscrito em notificações", 'tip.state.blocked': "Você bloqueou notificações", 'message.prenotify': 'Clique para assinar notificações', 'message.action.subscribed': "Grato pela assinatura!", 'message.action.resubscribed': "Você está inscrito em notificações", 'message.action.unsubscribed': "Você não receberá notificações novamente", 'dialog.main.title': 'Gerenciar notificações do site', 'dialog.main.button.subscribe': 'SE INSCREVER', 'dialog.main.button.unsubscribe': 'CANCELAR SUBSCRIÇÃO', 'dialog.blocked.title': 'Desbloquear notificações', 'dialog.blocked.message': "Siga estas instruções para permitir notificações:" }, colors: { // Customize the colors of the main button and dialog popup button 'circle.background': 'rgb(229,16,42)', 'circle.foreground': 'white', 'badge.background': 'rgb(229,16,42)', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': 'rgb(77, 101, 113)', 'dialog.button.background.active': 'rgb(70, 92, 103)', 'dialog.button.background': 'rgb(84,110,123)', 'dialog.button.foreground': 'white' } }, welcomeNotification: { "title": "", "message": "Grato pela assinatura!", // "url": "" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */ }, promptOptions: { /* Change bold title, limited to 30 characters */ siteName: 'Portal O Dia', /* actionMessage limited to 90 characters */ actionMessage: "Gostaríamos de mostrar-lhe notificações sobre as últimas notícias e atualizações.", /* Example notification title */ exampleNotificationTitle: 'NOTIFICAÇÕES', /* Example notification message */ exampleNotificationMessage: 'nscreva-se para receber notificações', /* Text below example notification, limited to 50 characters */ exampleNotificationCaption: 'Você pode se desinscrever a qualquer momento', /* acceptButtonText limited to 15 characters */ acceptButtonText: "PERMITIR", /* cancelButtonText limited to 15 characters */ cancelButtonText: "NÃO, OBRIGADO" } }]);</script><meta charset="utf-8"><title dir="ltr">Inscrições para o Enem 2020 começam nesta segunda-feira - Brasil - Portal O Dia</title><meta name="description" content="Este ano o Enem terá novidades, além das provas impressas, com aplicação programada para os dias 1º e 8 de novembro, teremos as provas digitais, para os dias 22 e 29 de novembro." /><meta name="keywords" content="jornais, jornal o dia online, portalodia.com, classificados o dia, jornal o dia teresina, o dia teresina, noticias de teresina, noticias do piaui, ultimas noticias teresina, jornal o dia pi, lider em credibilidade, velocidade com credibilidade, inscrição, enem 2020, prova impressa, prova digital, isenção de taxa" /><!-- favicons > default --><link rel="shortcut icon" href="/images/favicon.png" type="image/x-icon" /><meta name="google-site-verification" content="YQJx9FfZSSP-SfjpbdRU7WG1O8zeZ18jLG3aSxLOowA" /><meta property="og:site_name" content="Portal O Dia" /><meta property="og:title" content="Inscrições para o Enem 2020 começam nesta segunda-feira - Brasil - Portal O Dia"/> <meta property="fb:page_id" content="148485778567149" /><meta property="og:image" content="https://dia.portalodia.com/media/uploads/materias/2020/05/inscricoes-para-o-enem-2020-comecam-nesta-segunda-feira.jpg" /><meta property="og:description" content="Este ano o Enem terá novidades, além das provas impressas, com aplicação programada para os dias 1º e 8 de novembro, teremos as provas digitais, para os dias 22 e 29 de novembro."/><meta property="og:url" content="https://www.portalodia.com/noticias/brasil/inscricoes-para-o-enem-2020-comecam-nesta-segunda-feira-376978.html" /><!-- metadata > google plus --><meta itemprop="name" content="Inscrições para o Enem 2020 começam nesta segunda-feira - Brasil - Portal O Dia" /><meta itemprop="description" content="Este ano o Enem terá novidades, além das provas impressas, com aplicação programada para os dias 1º e 8 de novembro, teremos as provas digitais, para os dias 22 e 29 de novembro." /><meta itemprop="image" content="https://dia.portalodia.com/images/logomarca-portal-odia.png" /><!-- developer --><meta name="author" content="Portal O Dia" /><link rel="alternate" type="application/rss+xml" href="/rss/index.xml" title="RSS Feed Portal O Dia" /><link rel="canonical" href="https://www.portalodia.com/noticias/brasil/inscricoes-para-o-enem-2020-comecam-nesta-segunda-feira-376978.html" /><link rel="amphtml" href='https://www.portalodia.com/amp/noticias/brasil/inscricoes-para-o-enem-2020-comecam-nesta-segunda-feira-376978.html'><meta content="@sistemaodia" name="twitter:creator" /><meta content="@sistemaodia" name="twitter:site" /><meta content="photo" name="twitter:card" /><meta content="https://www.portalodia.com/noticias/brasil/inscricoes-para-o-enem-2020-comecam-nesta-segunda-feira-376978.html" name="twitter:url" /><meta content="Inscrições para o Enem 2020 começam nesta segunda-feira" name="twitter:title" /><meta content="Este ano o Enem terá novidades, além das provas impressas, com aplicação programada para os dias 1º e 8 de novembro, teremos as provas digitais, para os dias 22 e 29 de novembro." name="twitter:description" /><meta content="https://dia.portalodia.com/media/uploads/materias/2020/05/inscricoes-para-o-enem-2020-comecam-nesta-segunda-feira.jpg" name="twitter:image" /><link rel="author" href="https://plus.google.com/114389562443940561525" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, user-scalable=no"><link href="//fonts.googleapis.com/css?family=Fira+Sans:300,400,500&subset=latin,cyrillic-ext,latin-ext,cyrillic,greek" rel="stylesheet" type="text/css"><link rel="stylesheet" type="text/css" href="//dia.portalodia.com/min/?f=/css/v2/tdaysheets.css"><style type="text/css">.bubble { position: fixed; width: auto; height: auto; padding: 0px; background: transparent; -webkit-border-radius: 10px; -moz-border-radius: 10px; border-radius: 10px; font-size: 60px; color: #43d854; top: 50%; left: -100px; text-align: center; padding-top: 0px; cursor: pointer;	}	.ouvidoria { background: #fff; display: none; position: fixed; z-index: 9999; width: 500px; top: 25%; left: 0; box-shadow: 3px 0px 15px #c3c3c3;	}	.ouvidoria h4 { background: #295bad; width: 100%; color: #fff; font-weight: 700; margin: 0; padding: 10px 20px;	}	.ouvidoria form { padding: 20px;	}	.ouvidoria h4 i { border: 3px solid #fff; color: #fff; padding: 8px; border-radius: 50%; float: left; font-weight: 900; margin: -2px 10px 0 0;	}	.ouvidoria form input, .ouvidoria form textarea, .ouvidoria form select { width: 100%; margin: 0 0 10px 0; padding: 10px 12px;	}	.ouvidoria form select {	height: 35px;	}	.ads-retangulos-index {	display: flex;	flex-wrap: wrap;	margin-bottom: 15px;	}	.ads-retangulos-index .item {	flex-grow: 1;	width: 33%;	padding: 0 15px;	}	.seccao.odiatv ul.canais {	display: flex;	justify-content: space-around;	}	.seccao.odiatv ul.canais li {	width: 100px !important;	}	span.notification {position:relative; display: block; width:100%; text-align: center; top: 0; margin:0px auto; z-index: 10;}	span.notification ul{margin:12px auto;}	span.notification label, span.notification ul li{font-weight: bold; margin: 0 auto; padding: 5px 20px; position: relative;width: auto; z-index: 9999; display:table;border-bottom-right-radius: 4px; -moz-border-radius-bottomright: 4px; -webkit-border-bottom-right-radius: 4px;border-bottom-left-radius: 4px; -moz-border-radius-bottomleft: 4px; -webkit-border-bottom-left-radius: 4px; box-shadow: 0 0 5px #444;-webkit-box-shadow:0 0 5px #444;-moz-box-shadow: 0 0 5px #444;}	span.notification label.start, span.notification ul.info_message li{background: none repeat scroll 0 0 #D5F200;}	span.notification label.success, span.notification ul.success_message li{background: none repeat scroll 0 0 #D5F200;}	span.notification label.problem, span.notification ul.error_message li{background: none repeat scroll 0 0 #D5F200;}</style></head><!-- <nav class="header-menu-horizontal menu-nav-default" role="navigation" style=" background-color: rgba(0, 0, 0, 0.77); position: fixed; width: 100%; z-index: 10; margin-top: -40px;	"> <div class="container clearifx"> <center><strong style=" color: white; text-transform: uppercase; top: 17px; position: relative;	">Portal em atualização</strong></center> </div></nav> --><body class="is-page is-page is-municipios is-municipio-oeiras"><div class="wrapper"><!-- %odia > header --><header class="grid-12-940" role="banner"><!-- %odia > header .header-menu-horizontal menu-nav --><nav class="header-menu-horizontal menu-nav-" role="navigation"><div class="container clearifx"> <ul class="nav"> <li><a href="/noticias" title="Últimas notícias Portal O Dia">Últimas Notícias</a></li> <li><a href="/municipios" title="Cidades municípios Piauí - Portal O Dia">Municípios</a></li> <li><a href="/noticias/piaui" title="Notícias Piauí - Portal O Dia">Piauí</a></li> <li><a href="/noticias/politica" title="Notícias Política - Portal O Dia">Política</a></li> <li><a href="/entretenimento" title="Notícias Diversão entretenimento">Entretenimento</a></li> <li><a href="/noticias/policia" title="Notícias Segurança pública - Portal O Dia">Polícia</a></li> <li><a href="/noticias/brasil" title="Notícias Brasil - Portal O Dia">Brasil</a></li> <li><a href="/esporte" title="Notícias Esportes - Portal O Dia">Esportes</a></li> <li><a href="/tvodia" title="Vídeos - TV O Dia">O Dia TV</a></li> <li><a href="/blogs" title="Blogs Portal O Dia">Blogs</a></li> <li><a href="/contato" title="Entre em contato"><i class="fa fa-envelope"></i> Fale Conosco</a></li> </ul></div></nav><!-- %odia > header .header-menu-horizontal menu-info --><div class="header-menu-horizontal menu-info menu-info-"><div class="container clearfix"><div class="float-left"><h1 class="brand"><a href="/" title="Portal O Dia"><img src="/images/logo-menor.png" alt="Portal O Dia"></a></h1><h2 class="nome">Brasil</h2></div><div class="float-right"><div class="pesquisar"><form action='/busca' id="cse-search-box"> <input type="hidden" name="cx" value="012298771268697615399:tftkg-6hexc"> <input type="hidden" name="cof" value="FORID:10"> <input type="hidden" name="ie" value="UTF-8"> <input name="siteurl" type="hidden" value="*.portalodia.com/"> <input name="ref" type="hidden" value=""> <input name="ss" type="hidden" value=""><div class="form-group"><div class="addon"><input type="text" name="q" id="s" value="" placeholder="Encontre no portalodia.com"><span class="suffix"><button type="submit">Buscar</button></span></div></div></form></div><div class="clima"><div class="wrap"><h3>Teresina</h3><div class="temperatura"><span class="min">21º <small>min</small></span> <span class="max">33º <small>max</small></span></div></div></div><div class="cotacao"><div class="wrap"> <div class="ln1"><small>Dólar</small> 5.7991 <i class="fa fa-sort-desc"></i></div> <div class="ln2"><small>Bolsa</small> - <i class="fa fa-sort--"></i></div></div></div></div></div></div></header><span class="notification"></span><style type="text/css">.noticia-conteudo div img, .noticia-conteudo p img, .noticia-conteudo img {	max-width: 100% !important;	height: auto !important;	}	.float-related-posts {	left: 0px !important;	right: auto;	bottom: 0px !important;	top: auto;	}	.float-related-posts .wrap {	position: fixed;	bottom: 0!important;	left: 0;	background: #fff;	border: 1px solid #c5c5c5;	margin: -1px;	width: 400px;	height: auto;	overflow: hidden;	font-size: 9pt;	font-weight: 400;	color: #000;	z-index: 1800000000;	padding-bottom: 0px;	border-radius: 3px;	margin-bottom: 0px;	}	.float-related-posts .wrap .chapeu {	padding-top: 10px;	font-weight: normal;	font-style: italic;	font-size: 10px;	color: #000000b5;	padding-bottom: 7px;	}	.noticia a { font-weight: bold; border-bottom: 1px solid #295bac;	}</style><!-- %odia > main --><main class="main" role="main"><!-- %odia > main .area-0 --><div class="area area-0 grid-12-940"><div class="slider ads leaderboard container"><ul class="slider-conteudo"><li><a rel='nofollow' title='Prerrogativas da advogacia' target='blank' title='Prerrogativas da advogacia' href='https://dia.portalodia.com/media/uploads/publicidades/fullbanner/prerrogativas-da-advogacia.jpg'><img alt='Prerrogativas da advogacia' width='728' height='90' src='https://dia.portalodia.com/media/uploads/publicidades/fullbanner/prerrogativas-da-advogacia.jpg' alt='Prerrogativas da advogacia' /></a></li><li><a rel='nofollow' title='Novo app Jornal O Dia' target='blank' title='Novo app Jornal O Dia' href='/redirect/679'><img alt='Novo app Jornal O Dia' width='728' height='90' src='https://dia.portalodia.com/media/uploads/publicidades/fullbanner/novo-app-jornal-o-dia.gif' alt='Novo app Jornal O Dia' /></a></li></ul></div></div><div class="area area-0 grid-4-1180"><div class="container"><ul class="breadcrumb"><li><i class="fa fa-home"></i> <a title='Portal O Dia - Últimas notícias sobre o Piauí, esportes e entretenimento' href="/">Início</a></li><li><a title='Notícias teresina piauí - portal o dia' href="/noticias">Notícias</a></li><li><a title='Notícias Brasil' href="/noticias/noticias">Brasil</a></li><li class="active">Inscrições para o Enem 2020 começam nesta segunda-feira</li></ul></div></div><!-- %odia > main .area-1 --><!-- %odia > main .area-2 --><div class="area area-1 grid-1-830"><div class="container"><div class="columns"><div class="col-1"><!-- %odia > main .noticia --><div class="noticia"><div class="wrap"><!-- %odia > noticia .header --><div class="noticia-header"><h2 class="titulo tamanho-1">Inscrições para o Enem 2020 começam nesta segunda-feira</h2><h3 class="subtitulo">Este ano o Enem terá novidades, além das provas impressas, com aplicação programada para os dias 1º e 8 de novembro, teremos as provas digitais, para os dias 22 e 29 de novembro.</h3><p class="atualizacao" style='color: black; font-weight: 400;'><span></span>11/05/2020 08:25h </p><div class="compartilhar"><div class="addthis_inline_share_toolbox"></div></div><div id="audimaWidget"></div> <script src="//audio.audima.co/audima-widget.js"></script></div><!-- %odia > noticia .conteudo --><div class="noticia-conteudo sa_incontent"><p style="text-align: justify;">As inscrições para o Exame Nacional do Ensino Médio (Enem) 2020 começam nesta segunda-feira, 11, e segue até o dia 22 de maio, por meio da página do Enem na internet.</p><p style="text-align: justify;"><span style="background-color: initial;">&nbsp;Este ano o Enem terá novidades, além das provas impressas, com aplicação programada para os dias 1º e 8 de novembro, teremos as provas digitais, para os dias 22 e 29 de novembro. O estudante que optar fazer o Enem impresso não poderá se inscrever na edição digital e, após concluir o processo de inscrição, não poderá alterar sua opção.</span></p><p style="text-align: justify;">Os dois exames terão quatro provas objetivas, com 45 questões cada, e uma redação em língua portuguesa. Na inscrição, o participante deverá selecionar uma opção de língua estrangeira - inglês ou espanhol.</p><p style="text-align: justify;">Neste ano, também será obrigatório a inclusão de uma foto atual do participante no sistema de inscrição, que deverá ser utilizada para procedimento de identificação no momento da prova. O valor da taxa de inscrição é de R$ 85 e deverá ser pago até 28 de maio.</p><p><img src="https://dia.portalodia.com/media/editor/ffraz_abr_10111923111589197247.jpg" style="cursor: default;"><br><sup>Inscrições para o Enem 2020 começam nesta segunda-feira. Foto: Agência Brasil<br></sup></p><p style="text-align: justify;"><b>Isenção de taxa</b></p><p style="text-align: justify;">Outra informação nova para os participantes é que segundo o Instituto Nacional de Estudos e Pesquisas Educacionais Anísio Teixeira (Inep), todos os participantes que se enquadrarem nos perfis especificados nos editais, mesmo sem o pedido formal, terão isenção da taxa. A regra é válida tanto para os participantes que optarem pelo Enem impresso quanto para os que escolherem o Enem digital e se aplica, inclusive, aos isentos em 2019 que faltaram aos dois dias de prova e não tenham justificado ausência.</p><p style="text-align: justify;">Portanto, terão isenção de taxa os candidatos que estejam cursando a última série do ensino médio em 2020, em qualquer modalidade de ensino, em escola da rede pública declarada ao Censo da Educação Básica; tenham feito todo o ensino médio em escolas da rede pública ou como bolsistas integrais na rede privada e tenham renda per capita familiar igual ou inferior a um salário mínimo e meio; ou declarem estar em situação de vulnerabilidade socioeconômica, por serem membros de família de baixa renda e que estejam inscritos no Cadastro Único para Programas Sociais do Governo Federal (CadÚnico), que requer renda familiar per capita de até meio salário mínimo ou renda familiar mensal de até três salários mínimos.</p><p style="text-align: justify;">Na Página do Participante, no aplicativo ou no site do Enem, é possível conferir as informações sobre a isenção da taxa.</p><p style="text-align: justify;"><br></p> <strong> Fonte: </strong> Agência Brasil<br /> </div><!-- %odia > noticia .divider --><hr class="divider"><!-- %odia > noticia .comentátios --><div class="noticia-comentario"><h2 class="titulo tamanho-3">Deixe seu comentário</h2> <div class="fb-comments" data-href="https://www.portalodia.com/noticias/brasil/inscricoes-para-o-enem-2020-comecam-nesta-segunda-feira-376978.html" data-width="830" data-num-posts="20"></div> </div><!-- %odia > noticia .tags --><div class="noticia-tags"><p><strong>Tags:</strong> <a title="inscrição - Portal O Dia" href="/busca?cx=012298771268697615399%3Atftkg-6hexc&cof=FORID%3A10&ie=UTF-8&siteurl=*.portalodia.com%2F&ref=&ss=&q=inscrição">inscrição</a>, <a title=" enem 2020 - Portal O Dia" href="/busca?cx=012298771268697615399%3Atftkg-6hexc&cof=FORID%3A10&ie=UTF-8&siteurl=*.portalodia.com%2F&ref=&ss=&q= enem 2020"> enem 2020</a>, <a title=" prova impressa - Portal O Dia" href="/busca?cx=012298771268697615399%3Atftkg-6hexc&cof=FORID%3A10&ie=UTF-8&siteurl=*.portalodia.com%2F&ref=&ss=&q= prova impressa"> prova impressa</a>, <a title=" prova digital - Portal O Dia" href="/busca?cx=012298771268697615399%3Atftkg-6hexc&cof=FORID%3A10&ie=UTF-8&siteurl=*.portalodia.com%2F&ref=&ss=&q= prova digital"> prova digital</a>, <a title=" isenção de taxa - Portal O Dia" href="/busca?cx=012298771268697615399%3Atftkg-6hexc&cof=FORID%3A10&ie=UTF-8&siteurl=*.portalodia.com%2F&ref=&ss=&q= isenção de taxa"> isenção de taxa</a>, </p></div><!-- %odia > noticia .compartilhar --><div class="noticia-compartilhar"></div><!-- %odia > noticia .divider --><hr class="divider"><!-- %odia > noticia .relacionadas --><div class="noticia-relacionadas"><h2 class="titulo tamanho-3">Notícias Relacionadas</h2><div class="bloco"><div class="noticia municipios"><div class="wrap"><a title='Ministreo Nelson Teich lamenta as mais de 10 mil mortes por Covid no Brasil' href="/noticias/brasil/ministreo-nelson-teich-lamenta-as-mais-de-10-mil-mortes-por-covid-no-brasil-376982.html"><h3 class="titulo tamanho-6">Ministreo Nelson Teich lamenta as mais de 10 mil mortes por Covid no Brasil</h3><img src="/timthumb.php?src=https://dia.portalodia.com/media/uploads/materias/2020/05/ministreo-nelson-teich-lamenta-as-mais-de-10-mil-mortes-por-covid-no-brasil.jpg&w=190&h=200"><h4 class="subtitulo">Em uma publicação nas redes sociais, ele mostrou solidariedade às famílias. Maia e Alcolumbre decretaram luto; Bolsonaro andou de jet-ski.</h4><p class="atualizacao">há 17 minutos</p></a></div></div><div class="noticia municipios"><div class="wrap"><a title='Caixa atualiza aplicativo do auxílio emergencial para reduzir fila virtual' href="/noticias/brasil/caixa-atualiza-aplicativo-do-auxilio-emergencial-para-reduzir-fila-virtual-376980.html"><h3 class="titulo tamanho-6">Caixa atualiza aplicativo do auxílio emergencial para reduzir fila virtual</h3><img src="/timthumb.php?src=https://dia.portalodia.com/media/uploads/materias/2020/05/caixa-atualiza-aplicativo-do-auxilio-emergencial-para-reduzir-fila-virtual.jpg&w=190&h=200"><h4 class="subtitulo">Em menos de um mês, o Caixa Tem já foi atualização 15 vezes para reparos de falhas e melhoramentos na performance do serviço.</h4><p class="atualizacao">há 36 minutos</p></a></div></div><div class="noticia municipios"><div class="wrap"><a title='3° fase da Campanha Nacional de Vacinação contra Gripe começa nesta segunda' href="/noticias/brasil/3-fase-da-campanha-nacional-de-vacinacao-contra-gripe-comeca-nesta-segunda-376969.html"><h3 class="titulo tamanho-6">3° fase da Campanha Nacional de Vacinação contra Gripe começa nesta segunda</h3><img src="/timthumb.php?src=https://dia.portalodia.com/media/uploads/materias/2020/05/3-fase-da-campanha-nacional-de-vacinacao-contra-gripe-comeca-nesta-segunda.jpg&w=190&h=200"><h4 class="subtitulo">Segunda fase termina neste domingo</h4><p class="atualizacao">há 16 horas</p></a></div></div><div class="noticia municipios"><div class="wrap"><a title='Bolsonaro gasta mais que Dilma e Temer com cartão corporativo' href="/noticias/brasil/bolsonaro-gasta-mais-que-dilma-e-temer-com-cartao-corporativo-376966.html"><h3 class="titulo tamanho-6">Bolsonaro gasta mais que Dilma e Temer com cartão corporativo</h3><img src="/timthumb.php?src=https://dia.portalodia.com/media/uploads/materias/2020/05/bolsonaro-gasta-mais-que-dilma-e-temer-com-cartao-corporativo.jpg&w=190&h=200"><h4 class="subtitulo">Antes de assumir, presidente chegou avalia a extinção do benefício</h4><p class="atualizacao">há 18 horas</p></a></div></div></div></div></div></div></div><div class="col-extra"><div class="seccao sidebar"><div class="noticia municipios"><a target="blank" href="https://www.pi.gov.br/coronavirus/"><img src="https://dia.portalodia.com/media/uploads/publicidades/retangulonoticia/campanha-corona-covid.gif"></a></div><hr><div class="noticia municipios"><div class="wrap"><div class="slider ads"><ul class='slider-conteudo'><li><a rel='nofollow' title='Paraíba' target='blank' title='Paraíba' href='https://dia.portalodia.com/media/uploads/publicidades/quadradointerna/paraiba.jpg'><img alt='Paraíba' width='300' height='100' src='https://dia.portalodia.com/media/uploads/publicidades/quadradointerna/paraiba.jpg' alt='Paraíba' /></a></li></ul></div></div></div><hr><div class="noticia municipios"><div class="wrap"><a title='Confira a charge de Jota A publicada na edição desta segunda do Jornal O Dia' href="/blogs/jotaa/confira-a-charge-de-jota-a-publicada-na-edicao-desta-segunda-do-jornal-o-dia-376977.html"><figure class="imagem"><img src="https://dia.portalodia.com/timthumb.php?src=https://dia.portalodia.com/media/uploads/destaques/2020/05/confira-a-charge-de-jota-a-publicada-na-edicao-desta-segunda-do-jornal-o-dia15891963572.jpg&w=300&h=150" alt="Confira a charge de Jota A publicada na edição desta segunda do Jornal O Dia"></figure><p class="chapeu"></p><h3 class="titulo tamanho-6">Confira a charge de Jota A publicada na edição desta segunda do Jornal O Dia</h3></a></div></div><div class="noticia municipios"><div class="wrap"><a title='Prof. Ribinha prorroga isolamento e mantém fechamento do comércio' href='/noticias/politica/professor-ribinha-prorroga-isolamento-e-mantem-fechamento-do-comercio-376975.html'><figure class="imagem float-left"><img src="https://dia.portalodia.com/timthumb.php?src=https://dia.portalodia.com/media/uploads/destaques/2020/05/prof-ribinha-prorroga-isolamento-e-mantem-fechamento-do-comercio15891964324.jpg&w=100&h=85" alt="Prof. Ribinha prorroga isolamento e mantém fechamento do comércio"></figure><p class="chapeu">Campo Maior</p><h3 class="titulo tamanho-7">Prof. Ribinha prorroga isolamento e mantém fechamento do comércio</h3></a></div></div><div class="noticia municipios"><div class="wrap"><a title='Piauí registra mais três mortes por Covid-19;já são 45 óbitos' href='/noticias/piaui/piaui-registra-mais-tres-mortes-por-covid-19-numero-de-mortes-chega-a-45-376971.html'><figure class="imagem float-left"><img src="https://dia.portalodia.com/timthumb.php?src=https://dia.portalodia.com/media/uploads/destaques/2020/05/piaui-registra-mais-tres-mortes-por-covid-19ja-sao-45-obitos15891965575.jpg&w=100&h=85" alt="Piauí registra mais três mortes por Covid-19;já são 45 óbitos"></figure><p class="chapeu">Boletim</p><h3 class="titulo tamanho-7">Piauí registra mais três mortes por Covid-19;já são 45 óbitos</h3></a></div></div><div class="noticia municipios"><div class="wrap"><a title='Governo define normas sanitárias para funcionamento de consultórios' href='/noticias/politica/governo-define-normas-sanitarias-para-funcionamento-de-consultorios-medicos-376976.html'><figure class="imagem float-left"><img src="https://dia.portalodia.com/timthumb.php?src=https://dia.portalodia.com/media/uploads/destaques/2020/05/governo-define-normas-sanitarias-para-funcionamento-de-consultorios15891965836.jpg&w=100&h=85" alt="Governo define normas sanitárias para funcionamento de consultórios"></figure><p class="chapeu">Decreto</p><h3 class="titulo tamanho-7">Governo define normas sanitárias para funcionamento de consultórios</h3></a></div></div></div><hr><div class="noticia municipios"><div class="wrap"><h2 style='margin-left:10px;'>TV O Dia</h2><a title='Acidente na Zequinha Freire faz uma vítima fatal (08 05 20)' href='/tvodia/rota-do-dia/acidente-na-zequinha-freire-faz-uma-vítima-fatal-08-05-20-9438.html'><center><figure class="imagem"><img src="https://dia.portalodia.com/timthumb.php?src=https://dia.portalodia.com/media/uploads/video/2020/05/acidente-na-zequinha-freire-faz-uma-vítima-fatal-08-05-20.jpg&w=300&h=250&a=t" alt="TV O Dia - Acidente na Zequinha Freire faz uma vítima fatal (08 05 20)"></figure><h3 class="titulo tamanho-6">Acidente na Zequinha Freire faz uma vítima fatal (08 05 20)</h3></center></a></div></div><hr><hr><div class="noticia municipios"><div class="wrap"><a title='Jornal O Dia' href='/jornal'><figure class="imagem"><img src="https://dia.portalodia.com/timthumb.php?src=http://dia.portalodia.com/media/uploads/jornal/capa-jornal-2020-05-1020.jpg&w=300&h=400&a=t" alt="Jornal O Dia - Fecomércio-PI faz críticas a medidas de isolamento"></figure><h3 class="titulo tamanho-6">Fecomércio-PI faz críticas a medidas de isolamento</h3></a></div></div><hr><div class="slider ads leaderboard"><div class="fb-page" data-href="https://www.facebook.com/sistemaodia" data-width="300" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/sistemaodia"><a href="https://www.facebook.com/sistemaodia">Portal O Dia</a></blockquote></div></div></div><div class="slider ads leaderboard"><script src="https://apis.google.com/js/platform.js" async defer></script><g:page href="https://plus.google.com/114389562443940561525"></g:page></div></div></div></div></div></main><footer class="footer grid-12-940" role="contentinfo"><!-- %odia > main .divider --><hr class="grid-4-1180 divider"><!-- %odia > footer .sitemap --><div class="sitemap container"><div class="columns"><div class="col-3"><ul class="first"><li class="title"><a href="/noticias" title="Notícias teresina piauí - portal o dia">Notícias</a></li><li><a title="Notícias sobre Art/Gente - Portal O Dia" href="/noticias/art-gente">Art/Gente</a></li><li><a title="Notícias sobre Esporte - Portal O Dia" href="/esporte">Esporte</a></li><li><a title="Notícias sobre Política - Portal O Dia" href="/noticias/politica">Política</a></li><li><a title="Notícias sobre Economia - Portal O Dia" href="/noticias/economia">Economia</a></li><li><a title="Notícias sobre Mundo - Portal O Dia" href="/noticias/mundo">Mundo</a></li><li><a title="Notícias sobre Concursos - Portal O Dia" href="/noticias/concursos">Concursos</a></li><li><a title="Notícias sobre Tecnologia - Portal O Dia" href="/noticias/tecnologia">Tecnologia</a></li><li><a title="Notícias sobre Brasil - Portal O Dia" href="/noticias/brasil">Brasil</a></li><li><a title="Notícias sobre Curumin - Portal O Dia" href="/noticias/curumin">Curumin</a></li><li><a title="Notícias sobre Nos municípios - Portal O Dia" href="/noticias/nos-municipios">Nos municípios</a></li><li><a title="Notícias sobre Nas capitais - Portal O Dia" href="/noticias/nas-capitais">Nas capitais</a></li><li><a title="Notícias sobre Espaço do leitor - Portal O Dia" href="/noticias/espaco-do-leitor">Espaço do leitor</a></li><li class="espaco"></li><li class="title"><a href="javascript:void(0)" title="Especiais">Especiais</a></li><li><a href="https://corso.portalodia.com/" title="Corso Teresina">Corso Teresina</a></li><li class="espaco"></li><li class="title"><a href="/jornal" title="Jornal">Jornal</a></li><li><a href="/jornal" title="Jornal O Dia">Jornal O Dia</a></li><li><a href="http://assine.portalodia.com/assinaturas/planos" title="Assinantes">Assinantes</a></li><li class="espaco"></li></ul></div><div class="col-3"><ul><li class="title"><a href="/municipios" title="Municípios piaui notícias - portal o dia">Municípios</a></li><li><a title="Notícias de Avelino Lopres - Portal O Dia" href="/municipios/avelino-lopes">Avelino Lopes</a></li><li><a title="Notícias de Água Branca - Portal O Dia" href="/municipios/agua-branca">Água Branca</a></li><li><a title="Notícias de Altos - Portal O Dia" href="/municipios/altos">Altos</a></li><li><a title="Notícias de Amarante - Portal O Dia" href="/municipios/amarante">Amarante</a></li><li><a title="Notícias de Avelino Lopes - Portal O Dia" href="/municipios/avelino-lopes">Avelino Lopes</a></li><li><a title="Notícias de Barras - Portal O Dia" href="/municipios/barras">Barras</a></li><li><a title="Notícias de Boa Hora - Portal O Dia" href="/municipios/boa-hora">Boa Hora</a></li><li><a title="Notícias de Bom Jesus - Portal O Dia" href="/municipios/bom-jesus">Bom Jesus</a></li><li><a title="Notícias de Campo Maior - Portal O Dia" href="/municipios/campo-maior">Campo Maior</a></li><li><a title="Notícias de Canavieira - Portal O Dia" href="/municipios/canavieira">Canavieira</a></li></ul></div><div class="col-3"><ul><li><a title="Notícias de Canto do Buriti - Portal O Dia" href="/municipios/canto-do-buriti">Canto do Buriti</a></li><li><a title="Notícias de Cocal - Portal O Dia" href="/municipios/cocal">Cocal</a></li><li><a title="Notícias de Cocal de Telha - Portal O Dia" href="/municipios/cocal-de-telha">Cocal de Telha</a></li><li><a title="Notícias de Cocal dos Alves - Portal O Dia" href="/municipios/cocal-dos-alves">Cocal dos Alves</a></li><li><a title="Notícias de Coivaras - Portal O Dia" href="/municipios/coivaras">Coivaras</a></li><li><a title="Notícias de Corrente - Portal O Dia" href="/municipios/corrente">Corrente</a></li><li><a title="Notícias de Esperantina - Portal O Dia" href="/municipios/esperantina">Esperantina</a></li><li><a title="Notícias de Floriano - Portal O Dia" href="/municipios/floriano">Floriano</a></li><li><a title="Notícias de Gilbués - Portal O Dia" href="/municipios/gilbues">Gilbués</a></li><li><a title="Notícias de Itainópolis - Portal O Dia" href="/municipios/itainopolis">Itainópolis</a></li><li><a title="Notícias de Lagoinha do Piauí - Portal O Dia" href="/municipios/lagoinha-do-piaui">Lagoinha do Piauí</a></li><li><a title="Notícias de Luís Correia - Portal O Dia" href="/municipios/luis-correia">Luís Correia</a></li></ul></div><div class="col-3"><ul><li><a title="Notícias de Miguel Alves - Portal O Dia" href="/municipios/miguel-alves">Miguel Alves</a></li><li><a title="Notícias de Novo Senhora de Nazaré - Portal O Dia" href="/municipios/novo-senhora-de-nazare">Novo Senhora de Nazaré</a></li><li><a title="Notícias de Oeiras - Portal O Dia" href="/municipios/oeiras">Oeiras</a></li><li><a title="Notícias de Parnaíba - Portal O Dia" href="/municipios/parnaiba">Parnaíba</a></li><li><a title="Notícias de Pedro II - Portal O Dia" href="/municipios/pedro-ii">Pedro II</a></li><li><a title="Notícias de Picos - Portal O Dia" href="/municipios/picos">Picos</a></li><li><a title="Notícias de Piripiri - Portal O Dia" href="/municipios/piripiri">Piripiri</a></li><li><a title="Notícias de São Raimundo Nonato - Portal O Dia" href="/municipios/sao-raimundo-nonato">São Raimundo Nonato</a></li><li><a title="Notícias de São Pedro - Portal O Dia" href="/municipios/sao-pedro">São Pedro</a></li><li><a title="Notícias de União - Portal O Dia" href="/municipios/uniao">União</a></li><li><a title="Notícias de Uruçuí - Portal O Dia" href="/municipios/urucui">Uruçuí</a></li></ul></div><div class="col-3"><ul><li class="title"><a href="/blogs" title="Blogs portal o dia">Blogs</a></li><li><a title="Blog No Mirante" href="/blogs/no-mirante"> No Mirante</a></li><li><a title="Blog O Dia Municípios" href="/blogs/odia-municipios"> O Dia Municípios</a></li><li><a title="Fatos e verdades" href="/fatos-e-verdades"> Fatos e verdades</a></li><li><a title="Blog Andarilhos" href="/blogs/andarilhos"> Andarilhos</a></li><li><a title="Blog Mochileiros do Piauí" href="/blogs/mochileiros-do-piaui"> Mochileiros do Piauí</a></li><li><a title="Blog Boas e novas por Pollyana Rocha" href="/blogs/boas-e-novas">Boas e novas</a></li><li><a title="Blog que mostrará notícias relacionadas a moda, estilo e como se vestir bem." href="/blogs/com-estilo">Com estilo</a></li><li><a title="Intacta Retina - Portal O Dia" href="/blogs/intacta-retina">Intacta Retina</a></li><li><a title="Jota A - Portal O Dia" href="/blogs/jota-a">Jota A</a></li><li><a title="Tecnologia - Portal O Dia" href="/noticias/tecnologia">Tecnologia</a></li><li><a title="Blog informativo e social que resume os principais acontecimentos do Estado do Piauí, sob responsabilidade do colunista social Beto Loyola" href="/blogs/salada-vip">Salada Vip</a></li><li><a title="Blog Polivox" href="/blogs/polivox">Polivox</a></li><li><a title="Blog Pelo Piauí" href="/blogs/pelo-piaui">Pelo Piauí</a></li><li><a title="Blog Mulher Mãe Moderna" href="/blogs/m3">M³</a></li><li><a title="Blog Habitar por Yako Guerra" href="/blogs/habitar">Habitar</a></li><li><a title="Blog Sabor do Dia" href="/blogs/blogs/sabor-do-dia">Sabor do Dia</a></li><li class="espaco"></li><li class="title"><a href="/tvodia" title="Tv O Dia">Tv O Dia</a></li><!-- <li><a href="#" title="TV OAB">TV OAB</a></li><li><a href="#" title="O Dia ao vivo">O Dia ao vivo</a></li><li><a href="#" title="O Dia News">O Dia News</a></li><li><a href="#" title="Com estilo - TV">Com estilo - TV</a></li> --></ul></div></div></div><!-- %odia > footer .copyright --><div class="copyright"><div class="container clearfix"><div class="float-left">Portal O Dia © 2015. Todos os direitos reservados.</div><div class="float-right"><a href="/privacidade" title="política de privacidade">política de privacidade</a>/ <a href="/expediente" title="expediente portal o dia">expediente</a> /<a href="/anuncie/formatos" title="anuncie conosco - portal o dia">anuncie conosco</a></div></div></div></footer></div><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script><script type="text/javascript" src="//dia.portalodia.com/min/?f=/js/v2/jquery.bxslider.min.js"></script><script type="text/javascript" src="//dia.portalodia.com/min/?f=/js/v2/app.js"></script><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11'; fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">$(function() { setTimeout(function(){ $('.lazyload').each(function(){	var src = $(this).attr('data-src');	var local = $(this);	local.attr('src', src); }); }, 2000); });	$('.bubble').on('click', function() { $('#ouvidoria').show(); }); $('#fechar_ouvidoria').on('click', function() { $('#ouvidoria').hide(); });	$('#votar_enquete').on('click', function(event) {	event.preventDefault();	var alternativa_escolhida = $('input[name=alternativa]:checked', '#form_enquete').val(),	id_enquete = $('#id_enquete', '#form_enquete').val(),	botao_votar = $(this);	if (!alternativa_escolhida) {	alert('Por favor, selecione uma opção da enquete antes de votar.');	return;	}	botao_votar.attr('disabled', 'disabled');	var request = $.ajax({	url : '/votar',	type : 'POST',	data : { id : id_enquete, alternativa_escolhida: alternativa_escolhida },	dataType : 'html'	});	request.done(function( msg ) {	alert(msg);	$('.botao-ver-resultado').trigger('click').remove();	$('#votar_enquete').remove();	});	request.complete(function( jqXHR, textStatus ) {	botao_votar.prop('disabled', false);	});	request.fail(function( jqXHR, textStatus ) {	alert('Ocorreu um erro ao tentar salvar seu voto. Tente novamente, por favor.');	});	});	$('.botao-ver-resultado').on('click', function(event) {	event.preventDefault();	var id_enquete = $('#id_enquete', '#form_enquete').val(),	div_resultado = $('#resultado_enquete'),	botao_resultado = $(this);	botao_resultado.attr('disabled', 'disabled');	var request = $.ajax({	url : '/resultadoenquete',	type : 'POST',	data : { id : id_enquete },	dataType : 'html'	});	request.done(function( result ) {	div_resultado.html('').append(result);	$('#alternativas_enquete').hide();	});	request.complete(function( jqXHR, textStatus ) {	botao_votar.prop('disabled', false);	});	request.fail(function( jqXHR, textStatus ) {	alert('Ocorreu um erro ao tentar salvar seu voto. Tente novamente, por favor.');	});	});</script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-24258191-1']); _gaq.push(['_setDomainName', 'none']); _gaq.push(['_setAllowLinker', true]); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">// site.atualizaseinativo();	// site.lazyload();	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");	window.___gcfg = {lang: 'pt-BR'};	(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);	})();</script><!-- Hotjar Tracking Code for www.portalodia.com --><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:774557,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script></body></html><script type="text/javascript">$('#iFrame1').load(function () { $(this).height($(this).contents().height()); $(this).width(840);	});</script><div class="float-related-posts noticia municipios"><div class="wrap"><a id="fechar_banner_noticia_relacionada" style="float: right; padding: 1px 4px 0px 0px; color: #4c4d4f;" href="javascript:void(0)"> ✕ </a> <a title="Bolsonaro: Entenda crimes em jogo com recusa em divulgar exames" href="/noticias/brasil/bolsonaro-entenda-crimes-em-jogo-com-recusa-em-divulgar-exames-376950.html"> <figure class="imagem float-left"> <img src="https://dia.portalodia.com/timthumb.php?src=https://dia.portalodia.com/media/uploads/materias/2020/05/bolsonaro-entenda-crimes-em-jogo-com-recusa-em-divulgar-exames.jpg&amp;w=130&amp;h=110" alt="Bolsonaro: Entenda crimes em jogo com recusa em divulgar exames"> </figure> <p class="chapeu">Veja também</p> <h3 class="titulo tamanho-7">Bolsonaro: Entenda crimes em jogo com recusa em divulgar exames</h3> </a></div></div><script type="text/javascript">$("#fechar_banner_noticia_relacionada").on('click', function(event) {	$(".float-related-posts").hide();	});</script><!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a7ca14e393959a4"></script>