<!DOCTYPE html><html xmlns:fb='http://ogp.me/ns/fb#' lang="pt-br"><head><link rel="manifest" href="/manifest.json" /><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script><script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "1e2ab2d2-50ac-43c1-a32c-c3ae2269367e", autoRegister: true, /* Set to true to automatically prompt visitors */ httpPermissionRequest: { enable: true }, notifyButton: { enable: false, /* Required to use the notify button */ /* SUBSCRIPTION BELL CUSTOMIZATIONS START HERE */ size: 'medium', /* One of 'small', 'medium', or 'large' */ theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */ position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */ offset: { bottom: '0px', left: '0px', /* Only applied if bottom-left */ right: '0px' /* Only applied if bottom-right */ }, prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */ showCredit: false, /* Hide the OneSignal logo */ text: { 'tip.state.unsubscribed': 'Inscreva-se para receber notificações', 'tip.state.subscribed': "Você está inscrito em notificações", 'tip.state.blocked': "Você bloqueou notificações", 'message.prenotify': 'Clique para assinar notificações', 'message.action.subscribed': "Grato pela assinatura!", 'message.action.resubscribed': "Você está inscrito em notificações", 'message.action.unsubscribed': "Você não receberá notificações novamente", 'dialog.main.title': 'Gerenciar notificações do site', 'dialog.main.button.subscribe': 'SE INSCREVER', 'dialog.main.button.unsubscribe': 'CANCELAR SUBSCRIÇÃO', 'dialog.blocked.title': 'Desbloquear notificações', 'dialog.blocked.message': "Siga estas instruções para permitir notificações:" }, colors: { // Customize the colors of the main button and dialog popup button 'circle.background': 'rgb(229,16,42)', 'circle.foreground': 'white', 'badge.background': 'rgb(229,16,42)', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': 'rgb(77, 101, 113)', 'dialog.button.background.active': 'rgb(70, 92, 103)', 'dialog.button.background': 'rgb(84,110,123)', 'dialog.button.foreground': 'white' } }, welcomeNotification: { "title": "", "message": "Grato pela assinatura!", // "url": "" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */ }, promptOptions: { /* Change bold title, limited to 30 characters */ siteName: 'Portal O Dia', /* actionMessage limited to 90 characters */ actionMessage: "Gostaríamos de mostrar-lhe notificações sobre as últimas notícias e atualizações.", /* Example notification title */ exampleNotificationTitle: 'NOTIFICAÇÕES', /* Example notification message */ exampleNotificationMessage: 'nscreva-se para receber notificações', /* Text below example notification, limited to 50 characters */ exampleNotificationCaption: 'Você pode se desinscrever a qualquer momento', /* acceptButtonText limited to 15 characters */ acceptButtonText: "PERMITIR", /* cancelButtonText limited to 15 characters */ cancelButtonText: "NÃO, OBRIGADO" } }]);</script><meta charset="utf-8"><title dir="ltr">Teresa Britto pede interdição de ala do Hospital Justino Luz, em Picos - Alepi - Portal O Dia</title><meta name="description" content="Teresa Britto pede interdição de ala do Hospital Justino Luz, em Picos" /><meta name="keywords" content="jornais, jornal o dia online, portalodia.com, classificados o dia, jornal o dia teresina, o dia teresina, noticias de teresina, noticias do piaui, ultimas noticias teresina, jornal o dia pi, lider em credibilidade, velocidade com credibilidade, justino,picos,hospital,interdicao,britto,pede,teresa" /><!-- favicons > default --><link rel="shortcut icon" href="/images/favicon.png" type="image/x-icon" /><meta name="google-site-verification" content="YQJx9FfZSSP-SfjpbdRU7WG1O8zeZ18jLG3aSxLOowA" /><meta property="og:site_name" content="Portal O Dia" /><meta property="og:title" content="Teresa Britto pede interdição de ala do Hospital Justino Luz, em Picos - Alepi - Portal O Dia"/> <meta property="fb:page_id" content="148485778567149" /><meta property="og:image" content="https://dia.portalodia.com/images/logomarca-portal-odia.png" /><meta property="og:description" content="Teresa Britto pede interdição de ala do Hospital Justino Luz, em Picos"/><meta property="og:url" content="https://www.portalodia.com/noticias/alepi/teresa-britto-pede-interdicao-de-ala-do-hospital-justino-luz,-em-picos-365394.html" /> <!-- metadata > google plus --><meta itemprop="name" content="Teresa Britto pede interdição de ala do Hospital Justino Luz, em Picos - Alepi - Portal O Dia" /><meta itemprop="description" content="Teresa Britto pede interdição de ala do Hospital Justino Luz, em Picos" /><meta itemprop="image" content="https://dia.portalodia.com/images/logomarca-portal-odia.png" /><!-- developer --><meta name="author" content="Portal O Dia" /><link rel="alternate" type="application/rss+xml" href="/rss/index.xml" title="RSS Feed Portal O Dia" /><link rel="canonical" href="https://www.portalodia.com/noticias/alepi/teresa-britto-pede-interdicao-de-ala-do-hospital-justino-luz,-em-picos-365394.html" /><link rel="amphtml" href='https://www.portalodia.com/amp/noticias/alepi/teresa-britto-pede-interdicao-de-ala-do-hospital-justino-luz,-em-picos-365394.html'><link rel="author" href="https://plus.google.com/114389562443940561525" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, user-scalable=no"><link href="//fonts.googleapis.com/css?family=Fira+Sans:300,400,500&subset=latin,cyrillic-ext,latin-ext,cyrillic,greek" rel="stylesheet" type="text/css"><link rel="stylesheet" type="text/css" href="//dia.portalodia.com/min/?f=/css/v2/tdaysheets.css"><style type="text/css">.bubble { position: fixed; width: auto; height: auto; padding: 0px; background: transparent; -webkit-border-radius: 10px; -moz-border-radius: 10px; border-radius: 10px; font-size: 60px; color: #43d854; top: 50%; left: -100px; text-align: center; padding-top: 0px; cursor: pointer;	}	.ouvidoria { background: #fff; display: none; position: fixed; z-index: 9999; width: 500px; top: 25%; left: 0; box-shadow: 3px 0px 15px #c3c3c3;	}	.ouvidoria h4 { background: #295bad; width: 100%; color: #fff; font-weight: 700; margin: 0; padding: 10px 20px;	}	.ouvidoria form { padding: 20px;	}	.ouvidoria h4 i { border: 3px solid #fff; color: #fff; padding: 8px; border-radius: 50%; float: left; font-weight: 900; margin: -2px 10px 0 0;	}	.ouvidoria form input, .ouvidoria form textarea, .ouvidoria form select { width: 100%; margin: 0 0 10px 0; padding: 10px 12px;	}	.ouvidoria form select {	height: 35px;	}</style></head><span class="notification"></span><!-- <nav class="header-menu-horizontal menu-nav-default" role="navigation" style=" background-color: rgba(0, 0, 0, 0.77); position: fixed; width: 100%; z-index: 10; margin-top: -40px;	"> <div class="container clearifx"> <center><strong style=" color: white; text-transform: uppercase; top: 17px; position: relative;	">Portal em atualização</strong></center> </div></nav> --><body class="is-page is-page is-municipios is-municipio-oeiras"><div class="wrapper"><!-- %odia > header --><header class="grid-12-940" role="banner"><!-- %odia > header .header-menu-horizontal menu-nav --><nav class="header-menu-horizontal menu-nav-" role="navigation"><div class="container clearifx"> <ul class="nav"> <li><a href="/noticias" title="Últimas notícias Portal O Dia">Últimas Notícias</a></li> <li><a href="/municipios" title="Cidades municípios Piauí - Portal O Dia">Municípios</a></li> <li><a href="/noticias/piaui" title="Notícias Piauí - Portal O Dia">Piauí</a></li> <li><a href="/noticias/politica" title="Notícias Política - Portal O Dia">Política</a></li> <li><a href="/entretenimento" title="Notícias Diversão entretenimento">Entretenimento</a></li> <li><a href="/noticias/policia" title="Notícias Segurança pública - Portal O Dia">Polícia</a></li> <li><a href="/noticias/brasil" title="Notícias Brasil - Portal O Dia">Brasil</a></li> <li><a href="/esporte" title="Notícias Esportes - Portal O Dia">Esportes</a></li> <li><a href="/tvodia" title="Vídeos - TV O Dia">O Dia TV</a></li> <li><a href="/blogs" title="Blogs Portal O Dia">Blogs</a></li> </ul></div></nav><!-- %odia > header .header-menu-horizontal menu-info --><div class="header-menu-horizontal menu-info menu-info-"><div class="container clearfix"><div class="float-left"><h1 class="brand"><a href="/" title="Portal O Dia"><img src="/images/logo-menor.png" alt="Portal O Dia"></a></h1><h2 class="nome">Alepi</h2></div><div class="float-right"><div class="pesquisar"><form action='/busca' id="cse-search-box"> <input type="hidden" name="cx" value="012298771268697615399:tftkg-6hexc"> <input type="hidden" name="cof" value="FORID:10"> <input type="hidden" name="ie" value="UTF-8"> <input name="siteurl" type="hidden" value="*.portalodia.com/"> <input name="ref" type="hidden" value=""> <input name="ss" type="hidden" value=""><div class="form-group"><div class="addon"><input type="text" name="q" id="s" value="" placeholder="Encontre no portalodia.com"><span class="suffix"><button type="submit">Buscar</button></span></div></div></form></div><div class="clima"><div class="wrap"><h3>Teresina</h3><div class="temperatura"><span class="min">23º <small>min</small></span> <span class="max">33º <small>max</small></span></div></div></div><div class="cotacao"><div class="wrap"> <div class="ln1"><small>Dólar</small> 4,0530 <i class="fa fa-sort-desc"></i></div> <div class="ln2"><small>Bolsa</small> - <i class="fa fa-sort--"></i></div></div></div></div></div></div></header><style type="text/css">.noticia-conteudo div img, .noticia-conteudo p img, .noticia-conteudo img {	max-width: 100% !important;	height: auto !important;	}	.float-related-posts {	left: 0px !important;	right: auto;	bottom: 0px !important;	top: auto;	}	.float-related-posts .wrap {	position: fixed;	bottom: 0!important;	left: 0;	background: #fff;	border: 1px solid #c5c5c5;	margin: -1px;	width: 400px;	height: auto;	overflow: hidden;	font-size: 9pt;	font-weight: 400;	color: #000;	z-index: 1800000000;	padding-bottom: 0px;	border-radius: 3px;	margin-bottom: 0px;	}	.float-related-posts .wrap .chapeu {	padding-top: 10px;	font-weight: normal;	font-style: italic;	font-size: 10px;	color: #000000b5;	padding-bottom: 7px;	}	.noticia a { font-weight: bold; border-bottom: 1px solid #295bac;	}</style><!-- %odia > main --><main class="main" role="main"><!-- %odia > main .area-0 --><div class="area area-0 grid-12-940"><div class="slider ads leaderboard container"><ul class="slider-conteudo"><li><a rel='nofollow' title='Anitta' target='blank' title='Anitta' href='https://dia.portalodia.com/media/uploads/publicidades/fullbanner/anitta.png'><img alt='Anitta' width='728' height='90' src='https://dia.portalodia.com/media/uploads/publicidades/fullbanner/anitta.png' alt='Anitta' /></a></li><li><a rel='nofollow' title='Enem' target='blank' title='Enem' href='https://dia.portalodia.com/media/uploads/publicidades/fullbanner/enem.gif'><img alt='Enem' width='728' height='90' src='https://dia.portalodia.com/media/uploads/publicidades/fullbanner/enem.gif' alt='Enem' /></a></li><li><a rel='nofollow' title='Jovens escritores 2019' target='blank' title='Jovens escritores 2019' href='/redirect/688'><img alt='Jovens escritores 2019' width='728' height='90' src='https://dia.portalodia.com/media/uploads/publicidades/fullbanner/jovens-escritores-2019.gif' alt='Jovens escritores 2019' /></a></li><li><a rel='nofollow' title='Banner paraíba' target='blank' title='Banner paraíba' href='https://dia.portalodia.com/media/uploads/publicidades/fullbanner/banner-paraiba.jpg'><img alt='Banner paraíba' width='728' height='90' src='https://dia.portalodia.com/media/uploads/publicidades/fullbanner/banner-paraiba.jpg' alt='Banner paraíba' /></a></li><li><a rel='nofollow' title='AZ no rádio' target='blank' title='AZ no rádio' href='/redirect/686'><img alt='AZ no rádio' width='728' height='90' src='https://dia.portalodia.com/media/uploads/publicidades/fullbanner/az-no-radio.gif' alt='AZ no rádio' /></a></li><li><a rel='nofollow' title='cachoeir piaui' target='blank' title='cachoeir piaui' href='https://dia.portalodia.com/media/uploads/publicidades/fullbanner/cachoeir-piaui.gif'><img alt='cachoeir piaui' width='728' height='90' src='https://dia.portalodia.com/media/uploads/publicidades/fullbanner/cachoeir-piaui.gif' alt='cachoeir piaui' /></a></li><li><a rel='nofollow' title='Novo app Jornal O Dia' target='blank' title='Novo app Jornal O Dia' href='/redirect/679'><img alt='Novo app Jornal O Dia' width='728' height='90' src='https://dia.portalodia.com/media/uploads/publicidades/fullbanner/novo-app-jornal-o-dia.gif' alt='Novo app Jornal O Dia' /></a></li><li><a rel='nofollow' title='TV O DIA att' target='blank' title='TV O DIA att' href='/redirect/657'><img alt='TV O DIA att' width='728' height='90' src='https://dia.portalodia.com/media/uploads/publicidades/fullbanner/tv-o-dia-att.gif' alt='TV O DIA att' /></a></li><li><a rel='nofollow' title='TV O Dia - fullbanner' target='blank' title='TV O Dia - fullbanner' href='/redirect/648'><img alt='TV O Dia - fullbanner' width='728' height='90' src='https://dia.portalodia.com/media/uploads/publicidades/fullbanner/tv-o-dia--fullbanner.jpg' alt='TV O Dia - fullbanner' /></a></li></ul></div></div><div class="area area-0 grid-4-1180"><div class="container"><ul class="breadcrumb"><li><i class="fa fa-home"></i> <a title='Portal O Dia - Últimas notícias sobre o Piauí, esportes e entretenimento' href="/">Início</a></li><li><a title='Notícias teresina piauí - portal o dia' href="/noticias">Notícias</a></li><li><a title='Notícias Alepi' href="/noticias/noticias">Alepi</a></li><li class="active">Teresa Britto pede interdição de ala do Hospital Justino Luz, em Picos</li></ul></div></div><!-- %odia > main .area-1 --><!-- %odia > main .area-2 --><div class="area area-1 grid-1-830"><div class="container"><div class="columns"><div class="col-1"><!-- %odia > main .noticia --><div class="noticia"><div class="wrap"><!-- %odia > noticia .header --><div class="noticia-header"><h2 class="titulo tamanho-1">Teresa Britto pede interdição de ala do Hospital Justino Luz, em Picos</h2><h3 class="subtitulo">Teresa Britto pede interdição de ala do Hospital Justino Luz, em Picos</h3><p class="atualizacao" style='color: black; font-weight: 400;'><span></span>28/05/2019 13:15h </p><div class="compartilhar"><div id="___plusone_0" style="text-indent: 0px; margin: 0px; padding: 0px; background-color: transparent; border-style: none; float: none; line-height: normal; font-size: 1px; vertical-align: baseline; display: inline-block; width: 90px; height: 20px; background-position: initial initial; background-repeat: initial initial;"><iframe frameborder="0" hspace="0" marginheight="0" marginwidth="0" scrolling="no" style="position: static; top: 0px; width: 90px; margin: 0px; border-style: none; left: 0px; visibility: visible; height: 20px;" tabindex="0" vspace="0" width="100%" id="I0_1383767449753" name="I0_1383767449753" src="https://apis.google.com/u/0/_/+1/fastbutton?usegapi=1&amp;bsv=o&amp;size=medium&amp;origin=https://www.portalodia.com&amp;url=https://www.portalodia.com/noticias/alepi/teresa-britto-pede-interdicao-de-ala-do-hospital-justino-luz,-em-picos-365394.html&amp;gsrc=3p&amp;ic=1&amp;jsh=m%3B%2F_%2Fscs%2Fapps-static%2F_%2Fjs%2Fk%3Doz.gapi.pt_BR.RsO-i_K8CYQ.O%2Fm%3D__features__%2Fam%3DAQ%2Frt%3Dj%2Fd%3D1%2Frs%3DAItRSTNPUIJkVIl5bYv8Xe9GZ161SgA1ng#_methods=onPlusOne%2C_ready%2C_close%2C_open%2C_resizeMe%2C_renderstart%2Concircled%2Cdrefresh%2Cerefresh&amp;id=I0_1383767449753&amp;parent=https://www.portalodia.com&amp;pfname=&amp;rpctoken=42116822" data-gapiattached="true" title="+1"></iframe></div><iframe allowtransparency="true" frameborder="0" scrolling="no" src="https://platform.twitter.com/widgets/tweet_button.html?url=https://www.portalodia.com/noticias/alepi/teresa-britto-pede-interdicao-de-ala-do-hospital-justino-luz,-em-picos-365394.html&amp;text=Teresa+Britto+pede+interdi%C3%A7%C3%A3o+de+ala+do+Hospital+Justino+Luz%2C+em+Picos+-+Alepi+-+Portal+O+Dia&amp;related=" style="width:120px; height:21px;"></iframe><iframe name="f71ccc6b8" width="1000px" height="1000px" frameborder="0" allowtransparency="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/plugins/like.php?channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2FZEbdHPQfV3x.js%3Fversion%3D41%23cb%3Df106477648%26domain%portalodia.com%26origin%3Dhttp%253A%252F%252Fportalodia.com%252Ff349bf0cf8%26relation%3Dparent.parent&amp;href=https://www.portalodia.com/noticias/alepi/teresa-britto-pede-interdicao-de-ala-do-hospital-justino-luz,-em-picos-365394.html&amp;layout=button_count&amp;locale=pt_BR&amp;sdk=joey&amp;share=true&amp;send=true&amp;show_faces=false" style="border: none; visibility: visible; width: 167px; height: 20px;"></iframe><!-- Start Audima Widget Injection --><div id="audimaWidget"></div><script src="//audio.audima.co/audima-widget.js"></script><!-- End Audima Widget Injection --></div></div><!-- %odia > noticia .conteudo --><div class="noticia-conteudo sa_incontent"><div id="conteudo1"><p class="x_MsoNormal" style="-webkit-font-smoothing: antialiased; color: #201f1e; margin: 0cm 0cm 8pt; line-height: 15.6933px; font-size: 11pt; text-align: justify;"><span style="font-size: small; color: inherit; font-style: inherit; font-variant-ligatures: inherit; font-variant-caps: inherit; font-weight: inherit;"> </span></p><p class="x_MsoNormal" style="-webkit-font-smoothing: antialiased; color: #201f1e; margin: 0cm 0cm 8pt; line-height: 15.6933px; font-size: 11pt; text-align: justify;"><span style="-webkit-font-smoothing: antialiased; margin: 0px; padding: 0px; border: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; line-height: 17.12px; vertical-align: baseline; color: inherit;"><span style="font-size: small;">Em pronunciamento durante a sessão desta terça-feira (28), na Assembleia Legislativa do Piauí, a deputada estadual Teresa Britto (PV) pediu a interdição de uma das alas do Hospital Justino Luz, em Picos. A parlamentar visitou o centro de saúde nessa segunda-feira (27), juntamente com os deputados Gustavo Neiva (PSB), Francisco Costa (PT) e Lucy Soares (PP). </span></span><span style="font-size: small; color: inherit; font-style: inherit; font-variant-ligatures: inherit; font-variant-caps: inherit; font-weight: inherit;">“Alguns setores do hospital parecem mais uma estrebaria. Isso é uma vergonha e um descaso com a população. Vamos pedir ao Conselho Regional de Medicina a interdição da ala mais crítica do hospital para melhorias emergenciais”, comenta a deputada.</span></p><p class="x_MsoNormal" style="-webkit-font-smoothing: antialiased; color: #201f1e; margin: 0cm 0cm 8pt; line-height: 15.6933px; font-size: 11pt; text-align: justify;"><span style="font-size: small; color: inherit; font-style: inherit; font-variant-ligatures: inherit; font-variant-caps: inherit; font-weight: inherit;">Durante a visita, os deputados constataram a paralisação das obras da segunda etapa da urgência, das alas A (obstétrica) e B (clínica médica) e do Centro de Partos Normais. O hospital também tem déficit orçamentário de R$ 600 mil por mês para custeio. </span><span style="font-size: small; color: inherit; font-style: inherit; font-variant-ligatures: inherit; font-variant-caps: inherit; font-weight: inherit;">Os deputados também visitaram, nessa segunda-feira (27), o Hospital Tibério Nunes, em Floriano. “Faltam insumos básicos, como colchonetes para macas e materiais de limpeza. Há pacientes que estão em uma cadeira há 28 dias aguardando cirurgia. Os salários estão três meses em atraso. O déficit mensal para custeio do Hospital é de R$ 1,1 milhão e uma dívida de R$ 7 milhões. Uma situação realmente caótica. Vamos seguir fiscalizando e cobrar melhorias urgentes. Também vamos encaminhar um relatório para os gestores competentes e conversar pessoalmente com o governador sobre essa situação dos hospitais regionais”, conclui Teresa Britto. </span></p><p class="x_MsoNormal" style="-webkit-font-smoothing: antialiased; color: #201f1e; margin: 0cm 0cm 8pt; line-height: 15.6933px; font-size: 11pt; text-align: justify;"> </p><p class="x_MsoNormal" style="-webkit-font-smoothing: antialiased; color: #201f1e; margin: 0cm 0cm 8pt; line-height: 15.6933px; font-size: 11pt; text-align: justify;"><span style="font-size: small; color: inherit; font-style: inherit; font-variant-ligatures: inherit; font-variant-caps: inherit; font-weight: inherit;">Ascom Parlamentar - Edição: Katya D'Angelles </span></p></div><br><em>Fonte: Alepi</em> <strong> Fonte: </strong> Alepi<br /> </div><!-- %odia > noticia .divider --><hr class="divider"><!-- %odia > noticia .comentátios --><div class="noticia-comentario"><h2 class="titulo tamanho-3">Deixe seu comentário</h2> <div class="fb-comments" data-href="https://www.portalodia.com/noticias/alepi/teresa-britto-pede-interdicao-de-ala-do-hospital-justino-luz,-em-picos-365394.html" data-width="830" data-num-posts="20"></div> </div><!-- %odia > noticia .tags --><div class="noticia-tags"><p><strong>Tags:</strong> <a title="justino - Portal O Dia" href="/busca?cx=012298771268697615399%3Atftkg-6hexc&cof=FORID%3A10&ie=UTF-8&siteurl=*.portalodia.com%2F&ref=&ss=&q=justino">justino</a>, <a title="picos - Portal O Dia" href="/busca?cx=012298771268697615399%3Atftkg-6hexc&cof=FORID%3A10&ie=UTF-8&siteurl=*.portalodia.com%2F&ref=&ss=&q=picos">picos</a>, <a title="hospital - Portal O Dia" href="/busca?cx=012298771268697615399%3Atftkg-6hexc&cof=FORID%3A10&ie=UTF-8&siteurl=*.portalodia.com%2F&ref=&ss=&q=hospital">hospital</a>, <a title="interdicao - Portal O Dia" href="/busca?cx=012298771268697615399%3Atftkg-6hexc&cof=FORID%3A10&ie=UTF-8&siteurl=*.portalodia.com%2F&ref=&ss=&q=interdicao">interdicao</a>, <a title="britto - Portal O Dia" href="/busca?cx=012298771268697615399%3Atftkg-6hexc&cof=FORID%3A10&ie=UTF-8&siteurl=*.portalodia.com%2F&ref=&ss=&q=britto">britto</a>, <a title="pede - Portal O Dia" href="/busca?cx=012298771268697615399%3Atftkg-6hexc&cof=FORID%3A10&ie=UTF-8&siteurl=*.portalodia.com%2F&ref=&ss=&q=pede">pede</a>, <a title="teresa - Portal O Dia" href="/busca?cx=012298771268697615399%3Atftkg-6hexc&cof=FORID%3A10&ie=UTF-8&siteurl=*.portalodia.com%2F&ref=&ss=&q=teresa">teresa</a>, </p></div><!-- %odia > noticia .compartilhar --><div class="noticia-compartilhar"></div><!-- %odia > noticia .divider --><hr class="divider"><!-- %odia > noticia .relacionadas --><div class="noticia-relacionadas"><h2 class="titulo tamanho-3">Notícias Relacionadas</h2><div class="bloco"><div class="noticia municipios"><div class="wrap"><a title='Evaldo Gomes convoca debate a respeito da obra de duplicação das BRs' href="/noticias/alepi/evaldo-gomes-convoca-debate-a-respeito-da-obra-de-duplicacao-das-brs-365393.html"><h3 class="titulo tamanho-6">Evaldo Gomes convoca debate a respeito da obra de duplicação das BRs</h3><h4 class="subtitulo">Evaldo Gomes convoca debate a respeito da obra de duplicação das BRs</h4><p class="atualizacao">há 1 hora</p></a></div></div><div class="noticia municipios"><div class="wrap"><a title='Francisco Limma destaca a importância e expansão do Piauí Conectado' href="/noticias/alepi/francisco-limma-destaca-a-importancia-e-expansao-do-piaui-conectado-365392.html"><h3 class="titulo tamanho-6">Francisco Limma destaca a importância e expansão do Piauí Conectado</h3><h4 class="subtitulo">Francisco Limma destaca a importância e expansão do Piauí Conectado</h4><p class="atualizacao">há 1 hora</p></a></div></div><div class="noticia municipios"><div class="wrap"><a title='Governo envia resposta a pedido de informações sobre situação das estradas' href="/noticias/alepi/governo-envia-resposta-a-pedido-de-informacoes-sobre-situacao-das-estradas-365391.html"><h3 class="titulo tamanho-6">Governo envia resposta a pedido de informações sobre situação das estradas</h3><h4 class="subtitulo">Governo envia resposta a pedido de informações sobre situação das estradas</h4><p class="atualizacao">há 1 hora</p></a></div></div><div class="noticia municipios"><div class="wrap"><a title='Teresa Britto avaliou como '' href="/noticias/alepi/teresa-britto-avaliou-como--365390.html"><h3 class="titulo tamanho-6">Teresa Britto avaliou como '</h3><h4 class="subtitulo">Teresa Britto avaliou como '</h4><p class="atualizacao">há 1 hora</p></a></div></div></div></div></div></div></div><div class="col-extra"><div class="seccao sidebar"><div class="noticia municipios"><div class="wrap"><div class="slider ads"><ul class='slider-conteudo'><li><a rel='nofollow' title='TV O Dia - quadrado' target='blank' title='TV O Dia - quadrado' href='/redirect/650'><img alt='TV O Dia - quadrado' width='300' height='300' src='https://dia.portalodia.com/media/uploads/publicidades/quadradointerna/tv-o-dia--quadrado.jpg' alt='TV O Dia - quadrado' /></a></li></ul></div></div></div><hr><div class="noticia municipios"><div class="wrap"><a title='A uma semana do fim da campanha, THE vacina 72% do público alvo' href="/noticias/teresina/a-uma-semana-do-fim-da-campanha,-the-vacina-72-do-publico-alvo-365384.html"><figure class="imagem"><img src="https://dia.portalodia.com/timthumb.php?src=https://dia.portalodia.com/media/uploads/destaques/2019/05/a-uma-semana-do-fim-da-campanha,-the-vacina-72-do-publico-alvo15590582762.jpg&w=300&h=150" alt="A uma semana do fim da campanha, THE vacina 72% do público alvo"></figure><p class="chapeu"></p><h3 class="titulo tamanho-6">A uma semana do fim da campanha, THE vacina 72% do público alvo</h3></a></div></div><div class="noticia municipios"><div class="wrap"><a title='Átila Lira nega distanciamento do governador Wellington Dias' href='/noticias/politica/atila-lira-nega-distanciamento-do-governador-wellington-dias-365386.html'><figure class="imagem float-left"><img src="https://dia.portalodia.com/timthumb.php?src=https://dia.portalodia.com/media/uploads/destaques/2019/05/atila-lira-nega-distanciamento-do-governador-wellington-dias15590589384.jpg&w=100&h=85" alt="Átila Lira nega distanciamento do governador Wellington Dias"></figure><p class="chapeu">Partidos</p><h3 class="titulo tamanho-7">Átila Lira nega distanciamento do governador Wellington Dias</h3></a></div></div><div class="noticia municipios"><div class="wrap"><a title='Cantora Marilia Mendonça está namorando Murilo Huff' href='/noticias/tv-e-famosos/cantora-marilia-mendonca-esta-namorando-murilo-huff-365400.html'><figure class="imagem float-left"><img src="https://dia.portalodia.com/timthumb.php?src=https://dia.portalodia.com/media/uploads/destaques/2019/05/cantora-marilia-mendonca-esta-namorando-murilo-huff15590636745.jpg&w=100&h=85" alt="Cantora Marilia Mendonça está namorando Murilo Huff"></figure><p class="chapeu">música</p><h3 class="titulo tamanho-7">Cantora Marilia Mendonça está namorando Murilo Huff</h3></a></div></div><div class="noticia municipios"><div class="wrap"><a title='WD aguarda emissão de MP para contrair novo empréstimo' href='/noticias/politica/wellington-vai-aguardar-emissao-de-mp-para-contrair-novo-emprestimo-365359.html'><figure class="imagem float-left"><img src="https://dia.portalodia.com/timthumb.php?src=https://dia.portalodia.com/media/uploads/destaques/2019/05/wd-aguarda-emissao-de-mp-para-contrair-novo-emprestimo15590469766.jpg&w=100&h=85" alt="WD aguarda emissão de MP para contrair novo empréstimo"></figure><p class="chapeu">Planejamento</p><h3 class="titulo tamanho-7">WD aguarda emissão de MP para contrair novo empréstimo</h3></a></div></div></div><hr><div class="noticia municipios"><div class="wrap"><h2 style='margin-left:10px;'>TV O Dia</h2><a title='O DIA NEWS 24 05 A informação com credibilidade bl5' href='/tvodia/odia-news-1o-edicao/o-dia-news-24-05-a-informacao-com-credibilidade-bl5-4724.html'><center><figure class="imagem"><img src="https://dia.portalodia.com/timthumb.php?src=https://dia.portalodia.com/media/uploads/video/2019/05/o-dia-news-24-05-a-informacao-com-credibilidade-bl5.jpg&w=300&h=250&a=t" alt="TV O Dia - O DIA NEWS 24 05 A informação com credibilidade bl5"></figure><h3 class="titulo tamanho-6">O DIA NEWS 24 05 A informação com credibilidade bl5</h3></center></a></div></div><hr><hr><div class="noticia municipios"><div class="wrap"><a title='Jornal O Dia' href='/jornal'><figure class="imagem"><img src="https://dia.portalodia.com/timthumb.php?src=http://dia.portalodia.com/media/uploads/jornal/capa-jornal-2019-05-2704.jpg&w=300&h=400&a=t" alt="Jornal O Dia - Rodoviária acumula queda de 25% no número de passageiros"></figure><h3 class="titulo tamanho-6">Rodoviária acumula queda de 25% no número de passageiros</h3></a></div></div><hr><div class="seccao enquete"><div class="enquete-heading"><h2>Enquete</h2></div><div id='resultado_enquete' class="enquete-body"><h4>Você é favorável a instalação de estações de passageiros no passeio da Avenida Frei Serafim?</h4><form id='form_enquete' class="enquete-form" method='post'><input type="hidden" name="id_enquete" id='id_enquete' value="31" /> <div class='form-group' style='margin-bottom: 20px;'><label><input type='radio' name='alternativa' value='0'> Sim</label></div><div class='form-group' style='margin-bottom: 20px;'><label><input type='radio' name='alternativa' value='1'> Não</label></div><button id='votar_enquete' type="submit" class="btn btn-block btn-primary">Votar</button><p style="margin: 20px 0 0px 0; text-align: center;"> <a class="ver_resultado botao-ver-resultado" href="javascript:void(0)"> ver resultado</a> </p></form></div><div class="enquete-footer"></div></div><div class="slider ads leaderboard"><div class="fb-page" data-href="https://www.facebook.com/portalodia" data-width="300" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/portalodia"><a href="https://www.facebook.com/portalodia">Portal O Dia</a></blockquote></div></div></div><div class="slider ads leaderboard"><script src="https://apis.google.com/js/platform.js" async defer></script><g:page href="https://plus.google.com/114389562443940561525"></g:page></div></div></div></div></div></main><footer class="footer grid-12-940" role="contentinfo"><!-- %odia > main .divider --><hr class="grid-4-1180 divider"><!-- %odia > footer .sitemap --><div class="sitemap container"><div class="columns"><div class="col-3"><ul class="first"><li class="title"><a href="/noticias" title="Notícias teresina piauí - portal o dia">Notícias</a></li><li><a title="Notícias sobre Art/Gente - Portal O Dia" href="/noticias/art-gente">Art/Gente</a></li><li><a title="Notícias sobre Esporte - Portal O Dia" href="/esporte">Esporte</a></li><li><a title="Notícias sobre Política - Portal O Dia" href="/noticias/politica">Política</a></li><li><a title="Notícias sobre Economia - Portal O Dia" href="/noticias/economia">Economia</a></li><li><a title="Notícias sobre Mundo - Portal O Dia" href="/noticias/mundo">Mundo</a></li><li><a title="Notícias sobre Concursos - Portal O Dia" href="/noticias/concursos">Concursos</a></li><li><a title="Notícias sobre Tecnologia - Portal O Dia" href="/noticias/tecnologia">Tecnologia</a></li><li><a title="Notícias sobre Brasil - Portal O Dia" href="/noticias/brasil">Brasil</a></li><li><a title="Notícias sobre Curumin - Portal O Dia" href="/noticias/curumin">Curumin</a></li><li><a title="Notícias sobre Nos municípios - Portal O Dia" href="/noticias/nos-municipios">Nos municípios</a></li><li><a title="Notícias sobre Nas capitais - Portal O Dia" href="/noticias/nas-capitais">Nas capitais</a></li><li><a title="Notícias sobre Espaço do leitor - Portal O Dia" href="/noticias/espaco-do-leitor">Espaço do leitor</a></li><li class="espaco"></li><li class="title"><a href="javascript:void(0)" title="Especiais">Especiais</a></li><li><a href="https://corso.portalodia.com/" title="Corso Teresina">Corso Teresina</a></li><li class="espaco"></li><li class="title"><a href="/jornal" title="Jornal">Jornal</a></li><li><a href="/jornal" title="Jornal O Dia">Jornal O Dia</a></li><li><a href="http://assine.portalodia.com/assinaturas/planos" title="Assinantes">Assinantes</a></li><li class="espaco"></li></ul></div><div class="col-3"><ul><li class="title"><a href="/municipios" title="Municípios piaui notícias - portal o dia">Municípios</a></li><li><a title="Notícias de Avelino Lopres - Portal O Dia" href="/municipios/avelino-lopes">Avelino Lopes</a></li><li><a title="Notícias de Água Branca - Portal O Dia" href="/municipios/agua-branca">Água Branca</a></li><li><a title="Notícias de Altos - Portal O Dia" href="/municipios/altos">Altos</a></li><li><a title="Notícias de Amarante - Portal O Dia" href="/municipios/amarante">Amarante</a></li><li><a title="Notícias de Avelino Lopes - Portal O Dia" href="/municipios/avelino-lopes">Avelino Lopes</a></li><li><a title="Notícias de Barras - Portal O Dia" href="/municipios/barras">Barras</a></li><li><a title="Notícias de Boa Hora - Portal O Dia" href="/municipios/boa-hora">Boa Hora</a></li><li><a title="Notícias de Bom Jesus - Portal O Dia" href="/municipios/bom-jesus">Bom Jesus</a></li><li><a title="Notícias de Campo Maior - Portal O Dia" href="/municipios/campo-maior">Campo Maior</a></li><li><a title="Notícias de Canavieira - Portal O Dia" href="/municipios/canavieira">Canavieira</a></li></ul></div><div class="col-3"><ul><li><a title="Notícias de Canto do Buriti - Portal O Dia" href="/municipios/canto-do-buriti">Canto do Buriti</a></li><li><a title="Notícias de Cocal - Portal O Dia" href="/municipios/cocal">Cocal</a></li><li><a title="Notícias de Cocal de Telha - Portal O Dia" href="/municipios/cocal-de-telha">Cocal de Telha</a></li><li><a title="Notícias de Cocal dos Alves - Portal O Dia" href="/municipios/cocal-dos-alves">Cocal dos Alves</a></li><li><a title="Notícias de Coivaras - Portal O Dia" href="/municipios/coivaras">Coivaras</a></li><li><a title="Notícias de Corrente - Portal O Dia" href="/municipios/corrente">Corrente</a></li><li><a title="Notícias de Esperantina - Portal O Dia" href="/municipios/esperantina">Esperantina</a></li><li><a title="Notícias de Floriano - Portal O Dia" href="/municipios/floriano">Floriano</a></li><li><a title="Notícias de Gilbués - Portal O Dia" href="/municipios/gilbues">Gilbués</a></li><li><a title="Notícias de Itainópolis - Portal O Dia" href="/municipios/itainopolis">Itainópolis</a></li><li><a title="Notícias de Lagoinha do Piauí - Portal O Dia" href="/municipios/lagoinha-do-piaui">Lagoinha do Piauí</a></li><li><a title="Notícias de Luís Correia - Portal O Dia" href="/municipios/luis-correia">Luís Correia</a></li></ul></div><div class="col-3"><ul><li><a title="Notícias de Miguel Alves - Portal O Dia" href="/municipios/miguel-alves">Miguel Alves</a></li><li><a title="Notícias de Novo Senhora de Nazaré - Portal O Dia" href="/municipios/novo-senhora-de-nazare">Novo Senhora de Nazaré</a></li><li><a title="Notícias de Oeiras - Portal O Dia" href="/municipios/oeiras">Oeiras</a></li><li><a title="Notícias de Parnaíba - Portal O Dia" href="/municipios/parnaiba">Parnaíba</a></li><li><a title="Notícias de Pedro II - Portal O Dia" href="/municipios/pedro-ii">Pedro II</a></li><li><a title="Notícias de Picos - Portal O Dia" href="/municipios/picos">Picos</a></li><li><a title="Notícias de Piripiri - Portal O Dia" href="/municipios/piripiri">Piripiri</a></li><li><a title="Notícias de São Raimundo Nonato - Portal O Dia" href="/municipios/sao-raimundo-nonato">São Raimundo Nonato</a></li><li><a title="Notícias de São Pedro - Portal O Dia" href="/municipios/sao-pedro">São Pedro</a></li><li><a title="Notícias de União - Portal O Dia" href="/municipios/uniao">União</a></li><li><a title="Notícias de Uruçuí - Portal O Dia" href="/municipios/urucui">Uruçuí</a></li></ul></div><div class="col-3"><ul><li class="title"><a href="/blogs" title="Blogs portal o dia">Blogs</a></li><li><a title="Blog No Mirante" href="/blogs/no-mirante"> No Mirante</a></li><li><a title="Blog O Dia Municípios" href="/blogs/odia-municipios"> O Dia Municípios</a></li><li><a title="Fatos e verdades" href="/fatos-e-verdades"> Fatos e verdades</a></li><li><a title="Blog Andarilhos" href="/blogs/andarilhos"> Andarilhos</a></li><li><a title="Blog Mochileiros do Piauí" href="/blogs/mochileiros-do-piaui"> Mochileiros do Piauí</a></li><li><a title="Blog Boas e novas por Pollyana Rocha" href="/blogs/boas-e-novas">Boas e novas</a></li><li><a title="Blog que mostrará notícias relacionadas a moda, estilo e como se vestir bem." href="/blogs/com-estilo">Com estilo</a></li><li><a title="Intacta Retina - Portal O Dia" href="/blogs/intacta-retina">Intacta Retina</a></li><li><a title="Jota A - Portal O Dia" href="/blogs/jota-a">Jota A</a></li><li><a title="Tecnologia - Portal O Dia" href="/noticias/tecnologia">Tecnologia</a></li><li><a title="Blog informativo e social que resume os principais acontecimentos do Estado do Piauí, sob responsabilidade do colunista social Beto Loyola" href="/blogs/salada-vip">Salada Vip</a></li><li><a title="Blog Polivox" href="/blogs/polivox">Polivox</a></li><li><a title="Blog Pelo Piauí" href="/blogs/pelo-piaui">Pelo Piauí</a></li><li><a title="Blog Mulher Mãe Moderna" href="/blogs/m3">M³</a></li><li><a title="Blog Habitar por Yako Guerra" href="/blogs/habitar">Habitar</a></li><li class="espaco"></li><li class="title"><a href="/tvodia" title="Tv O Dia">Tv O Dia</a></li><!-- <li><a href="#" title="TV OAB">TV OAB</a></li><li><a href="#" title="O Dia ao vivo">O Dia ao vivo</a></li><li><a href="#" title="O Dia News">O Dia News</a></li><li><a href="#" title="Com estilo - TV">Com estilo - TV</a></li> --></ul></div></div></div><!-- %odia > footer .copyright --><div class="copyright"><div class="container clearfix"><div class="float-left">Portal O Dia © 2015. Todos os direitos reservados.</div><div class="float-right"><a href="/privacidade" title="política de privacidade">política de privacidade</a>/ <a href="/expediente" title="expediente portal o dia">expediente</a> /<a href="/anuncie/formatos" title="anuncie conosco - portal o dia">anuncie conosco</a></div></div></div></footer></div><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script><script type="text/javascript" src="//dia.portalodia.com/min/?f=/js/v2/jquery.bxslider.min.js"></script><script type="text/javascript" src="//dia.portalodia.com/min/?f=/js/v2/app.js"></script><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11'; fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">$(function() { setTimeout(function(){ $('.lazyload').each(function(){	var src = $(this).attr('data-src');	var local = $(this);	local.attr('src', src); }); }, 2000); });	$('.bubble').on('click', function() { $('#ouvidoria').show(); }); $('#fechar_ouvidoria').on('click', function() { $('#ouvidoria').hide(); });	$('#votar_enquete').on('click', function(event) {	event.preventDefault();	var alternativa_escolhida = $('input[name=alternativa]:checked', '#form_enquete').val(),	id_enquete = $('#id_enquete', '#form_enquete').val(),	botao_votar = $(this);	if (!alternativa_escolhida) {	alert('Por favor, selecione uma opção da enquete antes de votar.');	return;	}	botao_votar.attr('disabled', 'disabled');	var request = $.ajax({	url : '/votar',	type : 'POST',	data : { id : id_enquete, alternativa_escolhida: alternativa_escolhida },	dataType : 'html'	});	request.done(function( msg ) {	alert(msg);	$('.botao-ver-resultado').trigger('click').remove();	$('#votar_enquete').remove();	});	request.complete(function( jqXHR, textStatus ) {	botao_votar.prop('disabled', false);	});	request.fail(function( jqXHR, textStatus ) {	alert('Ocorreu um erro ao tentar salvar seu voto. Tente novamente, por favor.');	});	});	$('.botao-ver-resultado').on('click', function(event) {	event.preventDefault();	var id_enquete = $('#id_enquete', '#form_enquete').val(),	div_resultado = $('#resultado_enquete'),	botao_resultado = $(this);	botao_resultado.attr('disabled', 'disabled');	var request = $.ajax({	url : '/resultadoenquete',	type : 'POST',	data : { id : id_enquete },	dataType : 'html'	});	request.done(function( result ) {	div_resultado.html('').append(result);	$('#alternativas_enquete').hide();	});	request.complete(function( jqXHR, textStatus ) {	botao_votar.prop('disabled', false);	});	request.fail(function( jqXHR, textStatus ) {	alert('Ocorreu um erro ao tentar salvar seu voto. Tente novamente, por favor.');	});	});</script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-24258191-1']); _gaq.push(['_setDomainName', 'none']); _gaq.push(['_setAllowLinker', true]); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">// site.atualizaseinativo();	// site.lazyload();	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");	window.___gcfg = {lang: 'pt-BR'};	(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);	})();</script><script async="true" type="text/javascript" src="//venom1301.spider.ad?id=25416"></script><!-- Hotjar Tracking Code for www.portalodia.com --><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:774557,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script></body></html><script type="text/javascript">$('#iFrame1').load(function () { $(this).height($(this).contents().height()); $(this).width(840);	});</script><div class="float-related-posts noticia municipios"><div class="wrap"><a id="fechar_banner_noticia_relacionada" style="float: right; padding: 1px 4px 0px 0px; color: #4c4d4f;" href="javascript:void(0)"> ✕ </a> <a title="Francisco Costa defende abertura da UPA de Floriano" href="/noticias/alepi/francisco-costa-defende-abertura-da-upa-de-floriano-365365.html"> <figure class="imagem float-left"> <img src="https://dia.portalodia.com/timthumb.php?src=https://dia.portalodia.com/media/uploads/arquivos/90/sistemaodia.jpg&amp;w=130&amp;h=110" alt="Francisco Costa defende abertura da UPA de Floriano"> </figure> <p class="chapeu">Veja também</p> <h3 class="titulo tamanho-7">Francisco Costa defende abertura da UPA de Floriano</h3> </a></div></div><script type="text/javascript">$("#fechar_banner_noticia_relacionada").on('click', function(event) {	$(".float-related-posts").hide();	});</script><!-- <a id="modal" href="https://img.youtube.com/vi/XuosoEwnvrQ/hqdefault.jpg" data-lightbox="image-1" data-title="<a target='blank' href='https://www.youtube.com/watch?v=XuosoEwnvrQ'>COMUNICADO CORPO DE BOMBEIROS DO PIAUÍ</a>.">"></a><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.9.0/css/lightbox.css"><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.9.0/js/lightbox.min.js"></script><script type="text/javascript"> $( document ).ready(function() { setTimeout(function(){ lightbox.start($("#modal")); }, 3000); });</script> -->