<!DOCTYPE html><html xmlns:fb='http://ogp.me/ns/fb#' lang="pt-br"><head><link rel="manifest" href="/manifest.json" /><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script><script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", { appId: "1e2ab2d2-50ac-43c1-a32c-c3ae2269367e", autoRegister: true, /* Set to true to automatically prompt visitors */ httpPermissionRequest: { enable: true }, notifyButton: { enable: false, /* Required to use the notify button */ /* SUBSCRIPTION BELL CUSTOMIZATIONS START HERE */ size: 'medium', /* One of 'small', 'medium', or 'large' */ theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */ position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */ offset: { bottom: '0px', left: '0px', /* Only applied if bottom-left */ right: '0px' /* Only applied if bottom-right */ }, prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */ showCredit: false, /* Hide the OneSignal logo */ text: { 'tip.state.unsubscribed': 'Inscreva-se para receber notificações', 'tip.state.subscribed': "Você está inscrito em notificações", 'tip.state.blocked': "Você bloqueou notificações", 'message.prenotify': 'Clique para assinar notificações', 'message.action.subscribed': "Grato pela assinatura!", 'message.action.resubscribed': "Você está inscrito em notificações", 'message.action.unsubscribed': "Você não receberá notificações novamente", 'dialog.main.title': 'Gerenciar notificações do site', 'dialog.main.button.subscribe': 'SE INSCREVER', 'dialog.main.button.unsubscribe': 'CANCELAR SUBSCRIÇÃO', 'dialog.blocked.title': 'Desbloquear notificações', 'dialog.blocked.message': "Siga estas instruções para permitir notificações:" }, colors: { // Customize the colors of the main button and dialog popup button 'circle.background': 'rgb(229,16,42)', 'circle.foreground': 'white', 'badge.background': 'rgb(229,16,42)', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': 'rgb(77, 101, 113)', 'dialog.button.background.active': 'rgb(70, 92, 103)', 'dialog.button.background': 'rgb(84,110,123)', 'dialog.button.foreground': 'white' } }, welcomeNotification: { "title": "", "message": "Grato pela assinatura!", // "url": "" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */ }, promptOptions: { /* Change bold title, limited to 30 characters */ siteName: 'Portal O Dia', /* actionMessage limited to 90 characters */ actionMessage: "Gostaríamos de mostrar-lhe notificações sobre as últimas notícias e atualizações.", /* Example notification title */ exampleNotificationTitle: 'NOTIFICAÇÕES', /* Example notification message */ exampleNotificationMessage: 'nscreva-se para receber notificações', /* Text below example notification, limited to 50 characters */ exampleNotificationCaption: 'Você pode se desinscrever a qualquer momento', /* acceptButtonText limited to 15 characters */ acceptButtonText: "PERMITIR", /* cancelButtonText limited to 15 characters */ cancelButtonText: "NÃO, OBRIGADO" } }]);</script><meta charset="utf-8"><title dir="ltr">O isolamento social e a intervenção judicial - Welson Oliveira - Portal O Dia</title><meta name="description" content="Os pleitos defendidos pela OAB são consistentes juridicamente e com certeza serão avaliados pelo STF considerando a atual situação de emergência." /><meta name="keywords" content="jornais, jornal o dia online, portalodia.com, classificados o dia, jornal o dia teresina, o dia teresina, noticias de teresina, noticias do piaui, ultimas noticias teresina, jornal o dia pi, lider em credibilidade, velocidade com credibilidade, isolamento, justiça, OAB, coronavírus, Bolsonaro" /><!-- favicons > default --><link rel="shortcut icon" href="/images/favicon.png" type="image/x-icon" /><meta name="google-site-verification" content="YQJx9FfZSSP-SfjpbdRU7WG1O8zeZ18jLG3aSxLOowA" /><meta property="og:site_name" content="Portal O Dia" /><meta property="og:title" content="O isolamento social e a intervenção judicial - Welson Oliveira - Portal O Dia"/> <meta property="fb:page_id" content="148485778567149" /><meta property="og:image" content="https://dia.portalodia.com/images/logomarca-portal-odia.png" /><meta property="og:description" content="Os pleitos defendidos pela OAB são consistentes juridicamente e com certeza serão avaliados pelo STF considerando a atual situação de emergência."/><meta property="og:url" content="https://www.portalodia.com/blogs/welson-oliveira/o-isolamento-social-e-a-intervencao-judicial-375782.html" /><!-- metadata > google plus --><meta itemprop="name" content="O isolamento social e a intervenção judicial - Welson Oliveira - Portal O Dia" /><meta itemprop="description" content="Os pleitos defendidos pela OAB são consistentes juridicamente e com certeza serão avaliados pelo STF considerando a atual situação de emergência." /><meta itemprop="image" content="https://dia.portalodia.com/images/logomarca-portal-odia.png" /><!-- developer --><meta name="author" content="Portal O Dia" /><link rel="alternate" type="application/rss+xml" href="/rss/index.xml" title="RSS Feed Portal O Dia" /><link rel="canonical" href="https://www.portalodia.com/blogs/welson-oliveira/o-isolamento-social-e-a-intervencao-judicial-375782.html" /><link rel="amphtml" href='https://www.portalodia.com/amp/blogs/welson-oliveira/o-isolamento-social-e-a-intervencao-judicial-375782.html'><meta content="@sistemaodia" name="twitter:creator" /><meta content="@sistemaodia" name="twitter:site" /><meta content="photo" name="twitter:card" /><meta content="https://www.portalodia.com/blogs/welson-oliveira/o-isolamento-social-e-a-intervencao-judicial-375782.html" name="twitter:url" /><meta content="O isolamento social e a intervenção judicial" name="twitter:title" /><meta content="Os pleitos defendidos pela OAB são consistentes juridicamente e com certeza serão avaliados pelo STF considerando a atual situação de emergência." name="twitter:description" /><meta content="https://dia.portalodia.com/images/logomarca-portal-odia.png" name="twitter:image" /><link rel="author" href="https://plus.google.com/114389562443940561525" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, user-scalable=no"><link href="//fonts.googleapis.com/css?family=Fira+Sans:300,400,500&subset=latin,cyrillic-ext,latin-ext,cyrillic,greek" rel="stylesheet" type="text/css"><link rel="stylesheet" type="text/css" href="//dia.portalodia.com/min/?f=/css/v2/tdaysheets.css"><style type="text/css">.bubble { position: fixed; width: auto; height: auto; padding: 0px; background: transparent; -webkit-border-radius: 10px; -moz-border-radius: 10px; border-radius: 10px; font-size: 60px; color: #43d854; top: 50%; left: -100px; text-align: center; padding-top: 0px; cursor: pointer;	}	.ouvidoria { background: #fff; display: none; position: fixed; z-index: 9999; width: 500px; top: 25%; left: 0; box-shadow: 3px 0px 15px #c3c3c3;	}	.ouvidoria h4 { background: #295bad; width: 100%; color: #fff; font-weight: 700; margin: 0; padding: 10px 20px;	}	.ouvidoria form { padding: 20px;	}	.ouvidoria h4 i { border: 3px solid #fff; color: #fff; padding: 8px; border-radius: 50%; float: left; font-weight: 900; margin: -2px 10px 0 0;	}	.ouvidoria form input, .ouvidoria form textarea, .ouvidoria form select { width: 100%; margin: 0 0 10px 0; padding: 10px 12px;	}	.ouvidoria form select {	height: 35px;	}	.ads-retangulos-index {	display: flex;	flex-wrap: wrap;	margin-bottom: 15px;	}	.ads-retangulos-index .item {	flex-grow: 1;	width: 33%;	padding: 0 15px;	}	.seccao.odiatv ul.canais {	display: flex;	justify-content: space-around;	}	.seccao.odiatv ul.canais li {	width: 100px !important;	}</style></head><span class="notification"></span><!-- <nav class="header-menu-horizontal menu-nav-default" role="navigation" style=" background-color: rgba(0, 0, 0, 0.77); position: fixed; width: 100%; z-index: 10; margin-top: -40px;	"> <div class="container clearifx"> <center><strong style=" color: white; text-transform: uppercase; top: 17px; position: relative;	">Portal em atualização</strong></center> </div></nav> --><body class="is-page is-page is-municipios is-municipio-oeiras"><div class="wrapper"><!-- %odia > header --><header class="grid-12-940" role="banner"><!-- %odia > header .header-menu-horizontal menu-nav --><nav class="header-menu-horizontal menu-nav-" role="navigation"><div class="container clearifx"> <ul class="nav"> <li><a href="/noticias" title="Últimas notícias Portal O Dia">Últimas Notícias</a></li> <li><a href="/municipios" title="Cidades municípios Piauí - Portal O Dia">Municípios</a></li> <li><a href="/noticias/piaui" title="Notícias Piauí - Portal O Dia">Piauí</a></li> <li><a href="/noticias/politica" title="Notícias Política - Portal O Dia">Política</a></li> <li><a href="/entretenimento" title="Notícias Diversão entretenimento">Entretenimento</a></li> <li><a href="/noticias/policia" title="Notícias Segurança pública - Portal O Dia">Polícia</a></li> <li><a href="/noticias/brasil" title="Notícias Brasil - Portal O Dia">Brasil</a></li> <li><a href="/esporte" title="Notícias Esportes - Portal O Dia">Esportes</a></li> <li><a href="/tvodia" title="Vídeos - TV O Dia">O Dia TV</a></li> <li><a href="/blogs" title="Blogs Portal O Dia">Blogs</a></li> </ul></div></nav><!-- %odia > header .header-menu-horizontal menu-info --><div class="header-menu-horizontal menu-info menu-info-"><div class="container clearfix"><div class="float-left"><h1 class="brand"><a href="/" title="Portal O Dia"><img src="/images/logo-menor.png" alt="Portal O Dia"></a></h1><h2 class="nome">Welson Oliveira</h2></div><div class="float-right"><div class="pesquisar"><form action='/busca' id="cse-search-box"> <input type="hidden" name="cx" value="012298771268697615399:tftkg-6hexc"> <input type="hidden" name="cof" value="FORID:10"> <input type="hidden" name="ie" value="UTF-8"> <input name="siteurl" type="hidden" value="*.portalodia.com/"> <input name="ref" type="hidden" value=""> <input name="ss" type="hidden" value=""><div class="form-group"><div class="addon"><input type="text" name="q" id="s" value="" placeholder="Encontre no portalodia.com"><span class="suffix"><button type="submit">Buscar</button></span></div></div></form></div><div class="clima"><div class="wrap"><h3>Teresina</h3><div class="temperatura"><span class="min">24º <small>min</small></span> <span class="max">33º <small>max</small></span></div></div></div><div class="cotacao"><div class="wrap"> <div class="ln1"><small>Dólar</small> 5.2566 <i class="fa fa-sort-desc"></i></div> <div class="ln2"><small>Bolsa</small> - <i class="fa fa-sort--"></i></div></div></div></div></div></div></header><style type="text/css">.noticia-conteudo div img, .noticia-conteudo p img, .noticia-conteudo img {	max-width: 100% !important;	height: auto !important;	}	.float-related-posts {	left: 0px !important;	right: auto;	bottom: 0px !important;	top: auto;	}	.float-related-posts .wrap {	position: fixed;	bottom: 0!important;	left: 0;	background: #fff;	border: 1px solid #c5c5c5;	margin: -1px;	width: 400px;	height: auto;	overflow: hidden;	font-size: 9pt;	font-weight: 400;	color: #000;	z-index: 1800000000;	padding-bottom: 0px;	border-radius: 3px;	margin-bottom: 0px;	}	.float-related-posts .wrap .chapeu {	padding-top: 10px;	font-weight: normal;	font-style: italic;	font-size: 10px;	color: #000000b5;	padding-bottom: 7px;	}	.noticia a { font-weight: bold; border-bottom: 1px solid #295bac;	}</style><!-- %odia > main --><main class="main" role="main"><!-- %odia > main .area-0 --><div class="area area-0 grid-12-940"><div class="slider ads leaderboard container"><ul class="slider-conteudo"><li><a rel='nofollow' title='Banner OAB' target='blank' title='Banner OAB' href='https://dia.portalodia.com/media/uploads/publicidades/fullbanner/banner-oab.jpg'><img alt='Banner OAB' width='728' height='90' src='https://dia.portalodia.com/media/uploads/publicidades/fullbanner/banner-oab.jpg' alt='Banner OAB' /></a></li><li><a rel='nofollow' title='Campanha da Santa Missa' target='blank' title='Campanha da Santa Missa' href='https://dia.portalodia.com/media/uploads/publicidades/fullbanner/campanha-da-santa-missa.gif'><img alt='Campanha da Santa Missa' width='728' height='90' src='https://dia.portalodia.com/media/uploads/publicidades/fullbanner/campanha-da-santa-missa.gif' alt='Campanha da Santa Missa' /></a></li><li><a rel='nofollow' title='Vencer 03' target='blank' title='Vencer 03' href='https://dia.portalodia.com/media/uploads/publicidades/fullbanner/vencer-03.gif'><img alt='Vencer 03' width='728' height='90' src='https://dia.portalodia.com/media/uploads/publicidades/fullbanner/vencer-03.gif' alt='Vencer 03' /></a></li><li><a rel='nofollow' title='Vencer 02' target='blank' title='Vencer 02' href='https://dia.portalodia.com/media/uploads/publicidades/fullbanner/vencer-02.gif'><img alt='Vencer 02' width='728' height='90' src='https://dia.portalodia.com/media/uploads/publicidades/fullbanner/vencer-02.gif' alt='Vencer 02' /></a></li><li><a rel='nofollow' title='Vencer 01' target='blank' title='Vencer 01' href='https://dia.portalodia.com/media/uploads/publicidades/fullbanner/vencer-01.gif'><img alt='Vencer 01' width='728' height='90' src='https://dia.portalodia.com/media/uploads/publicidades/fullbanner/vencer-01.gif' alt='Vencer 01' /></a></li><li><a rel='nofollow' title='Prerrogativas da advogacia' target='blank' title='Prerrogativas da advogacia' href='https://dia.portalodia.com/media/uploads/publicidades/fullbanner/prerrogativas-da-advogacia.jpg'><img alt='Prerrogativas da advogacia' width='728' height='90' src='https://dia.portalodia.com/media/uploads/publicidades/fullbanner/prerrogativas-da-advogacia.jpg' alt='Prerrogativas da advogacia' /></a></li><li><a rel='nofollow' title='Peregrinos da fé' target='blank' title='Peregrinos da fé' href='https://dia.portalodia.com/media/uploads/publicidades/fullbanner/peregrinos-da-fe.gif'><img alt='Peregrinos da fé' width='728' height='90' src='https://dia.portalodia.com/media/uploads/publicidades/fullbanner/peregrinos-da-fe.gif' alt='Peregrinos da fé' /></a></li><li><a rel='nofollow' title='Novo app Jornal O Dia' target='blank' title='Novo app Jornal O Dia' href='/redirect/679'><img alt='Novo app Jornal O Dia' width='728' height='90' src='https://dia.portalodia.com/media/uploads/publicidades/fullbanner/novo-app-jornal-o-dia.gif' alt='Novo app Jornal O Dia' /></a></li></ul></div></div><div class="area area-0 grid-4-1180"><div class="container"><ul class="breadcrumb"><li><i class="fa fa-home"></i> <a title='Portal O Dia - Últimas notícias sobre o Piauí, esportes e entretenimento' href="/">Início</a></li><li><a title='Notícias teresina piauí - portal o dia' href="/noticias">Notícias</a></li><li><a title='Notícias Welson Oliveira' href="/blogs/blogs">Welson Oliveira</a></li><li class="active">O isolamento social e a intervenção judicial</li></ul></div></div><!-- %odia > main .area-1 --><div class="area area-0 grid-4-1180"><div class="seccao blogs"><div class="blog-header"><div class="container"><figure><style type="text/css">.is-municipio-oeiras .seccao.blogs .blog-header { background: none !important }</style><img src="http://dia.portalodia.com/media/uploads/secoes/welson-oliveira.jpg" alt="Welson Oliveira" style='max-width: 100%; max-height: 190px;'></figure></div></div></div></div><!-- %odia > main .area-2 --><div class="area area-1 grid-1-830"><div class="container"><div class="columns"><div class="col-1"><!-- %odia > main .noticia --><div class="noticia"><div class="wrap"><!-- %odia > noticia .header --><div class="noticia-header"><h2 class="titulo tamanho-1">O isolamento social e a intervenção judicial</h2><h3 class="subtitulo">Os pleitos defendidos pela OAB são consistentes juridicamente e com certeza serão avaliados pelo STF considerando a atual situação de emergência.</h3><p class="atualizacao" style='color: black; font-weight: 400;'><span></span>03/04/2020 07:24h </p><div class="compartilhar"><div id="___plusone_0" style="text-indent: 0px; margin: 0px; padding: 0px; background-color: transparent; border-style: none; float: none; line-height: normal; font-size: 1px; vertical-align: baseline; display: inline-block; width: 90px; height: 20px; background-position: initial initial; background-repeat: initial initial;"><iframe frameborder="0" hspace="0" marginheight="0" marginwidth="0" scrolling="no" style="position: static; top: 0px; width: 90px; margin: 0px; border-style: none; left: 0px; visibility: visible; height: 20px;" tabindex="0" vspace="0" width="100%" id="I0_1383767449753" name="I0_1383767449753" src="https://apis.google.com/u/0/_/+1/fastbutton?usegapi=1&amp;bsv=o&amp;size=medium&amp;origin=https://www.portalodia.com&amp;url=https://www.portalodia.com/blogs/welson-oliveira/o-isolamento-social-e-a-intervencao-judicial-375782.html&amp;gsrc=3p&amp;ic=1&amp;jsh=m%3B%2F_%2Fscs%2Fapps-static%2F_%2Fjs%2Fk%3Doz.gapi.pt_BR.RsO-i_K8CYQ.O%2Fm%3D__features__%2Fam%3DAQ%2Frt%3Dj%2Fd%3D1%2Frs%3DAItRSTNPUIJkVIl5bYv8Xe9GZ161SgA1ng#_methods=onPlusOne%2C_ready%2C_close%2C_open%2C_resizeMe%2C_renderstart%2Concircled%2Cdrefresh%2Cerefresh&amp;id=I0_1383767449753&amp;parent=https://www.portalodia.com&amp;pfname=&amp;rpctoken=42116822" data-gapiattached="true" title="+1"></iframe></div><iframe allowtransparency="true" frameborder="0" scrolling="no" src="https://platform.twitter.com/widgets/tweet_button.html?url=https://www.portalodia.com/blogs/welson-oliveira/o-isolamento-social-e-a-intervencao-judicial-375782.html&amp;text=O+isolamento+social+e+a+interven%C3%A7%C3%A3o+judicial+-+Welson+Oliveira+-+Portal+O+Dia&amp;related=" style="width:120px; height:21px;"></iframe><iframe name="f71ccc6b8" width="1000px" height="1000px" frameborder="0" allowtransparency="true" scrolling="no" title="fb:like Facebook Social Plugin" src="https://www.facebook.com/plugins/like.php?channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2FZEbdHPQfV3x.js%3Fversion%3D41%23cb%3Df106477648%26domain%portalodia.com%26origin%3Dhttp%253A%252F%252Fportalodia.com%252Ff349bf0cf8%26relation%3Dparent.parent&amp;href=https://www.portalodia.com/blogs/welson-oliveira/o-isolamento-social-e-a-intervencao-judicial-375782.html&amp;layout=button_count&amp;locale=pt_BR&amp;sdk=joey&amp;share=true&amp;send=true&amp;show_faces=false" style="border: none; visibility: visible; width: 167px; height: 20px;"></iframe><!-- Start Audima Widget Injection --><div id="audimaWidget"></div><script src="//audio.audima.co/audima-widget.js"></script><!-- End Audima Widget Injection --></div></div><!-- %odia > noticia .conteudo --><div class="noticia-conteudo sa_incontent"><p><span style="background-color: initial;">A pandemia vivenciada, está trazendo discussões de todas as formas possíveis, dentre elas, destacamos a do governo federal, que através de seu presidente, sustenta a volta parcial das atividades comerciais e a dos governos estaduais e municipais que defendem, a todo custo, o isolamento social total dos serviços não essenciais. Uma insegurança administrativa totalmente desnecessária para um momento tão incerto.</span><br></p><p>Diante deste cenário conflituoso e hesitante, o Conselho Federal da <b>Ordem dos Advogados do Brasil</b> (OAB) buscou a justiça para tentar dirimir este desentendimento administrativo, uma vez que a população, ao certo, não sabe como proceder, se volta ao trabalho ou se fica em casa.</p><p>Deste modo, foi protocolado pela OAB junto ao <b>Supremo Tribunal Federal</b> (STF) uma Arguição de Descumprimento de Preceito Fundamental (ADPF) 672, com pedido de medida liminar, contra o que classifica de “ações e omissões” da administração pública federal, especialmente da Presidência da República e do Ministério da Economia, na condução de políticas públicas emergenciais nas áreas da saúde e da economia em face da crise ocasionada pela pandemia do novo coronavírus.</p><p>O relator da ação, ministro Alexandre de Moraes, determinou em 1º de abril de 2020, que sejam solicitadas, com urgência (48 horas), informações sobre o objeto da ação, a serem prestadas pela Presidência da República no prazo de 48 horas.</p><p>Além deste pleito urgente, a Ordem dos Advogados do Brasil exigiu que o presidente da República atenda às orientações técnicas e sanitárias das autoridades nacionais do Ministério da Saúde (MS) e internacionais da Organização Mundial da Saúde (OMS) e se abstenha de decretar o fim do isolamento social enquanto durarem os efeitos da pandemia, bem como determine o pagamento imediato de benefícios emergenciais para desempregados, trabalhadores autônomos e informais aprovados pelo Congresso Nacional.</p><p>A entidade de classe também solicitou que as demandas paralisadas, por questões documentais e administrativas, do programa federal de assistencialismo Bolsa-Família, voltem a transcorrer normalmente durante o estado de calamidade pública decorrente da crise da Covid-19. excepcional.</p><p>As justificativas apresentadas defendem a legítima intervenção judicial no âmbito da implementação de políticas públicas se faz necessárias, pois resguardam direitos fundamentais, bem como que as omissões e ações do Poder Público podem ser consideradas inconstitucionais, pois violam o texto constitucional ao não atender o princípio da dignidade da pessoa humana.</p><p>A ação registra as “condutas reiteradamente adotadas” pelo representante máximo do executivo nacional, que estariam inviabilizando a adoção de uma política pública consistente para o combate à epidemia, violando preceitos fundamentais como o direito à saúde, a vida com dignidade e o princípio federativo.</p><p>Os pleitos defendidos pela OAB são consistentes juridicamente e com certeza serão avaliados pelo STF considerando a atual situação de emergência vivenciada pelo nosso país.</p><p>Entretanto, à luz da constituição federal, o STF pode se abster de intervir nesta situação, arguindo o respeito ao principio fundamental da separação de poderes , porém diante do ativismo judicial tão presente em nosso supremo, considerando os últimos precedentes, a urgência e a gravidade dos fatos, acredita-se que o mesmo atuará de maneira incisiva nesta demanda judicial.</p><p>Por fim, resta a reflexão que o poder executivo nacional deve agir como protagonista desta pandemia, alinhado aos ditames internacionais e usando sua voz para o consenso e articulação politica, pontos tão essenciais para se concretizar os atos obrigatórios para assegurar a saúde da população e evitar discursos que ensejem contendas judiciais e desnecessárias em um momento tão delicado.</p> </div><!-- %odia > noticia .divider --><hr class="divider"><!-- %odia > noticia .comentátios --><div class="noticia-comentario"><h2 class="titulo tamanho-3">Deixe seu comentário</h2> <div class="fb-comments" data-href="https://www.portalodia.com/blogs/welson-oliveira/o-isolamento-social-e-a-intervencao-judicial-375782.html" data-width="830" data-num-posts="20"></div> </div><!-- %odia > noticia .tags --><div class="noticia-tags"><p><strong>Tags:</strong> <a title="isolamento - Portal O Dia" href="/busca?cx=012298771268697615399%3Atftkg-6hexc&cof=FORID%3A10&ie=UTF-8&siteurl=*.portalodia.com%2F&ref=&ss=&q=isolamento">isolamento</a>, <a title=" justiça - Portal O Dia" href="/busca?cx=012298771268697615399%3Atftkg-6hexc&cof=FORID%3A10&ie=UTF-8&siteurl=*.portalodia.com%2F&ref=&ss=&q= justiça"> justiça</a>, <a title=" OAB - Portal O Dia" href="/busca?cx=012298771268697615399%3Atftkg-6hexc&cof=FORID%3A10&ie=UTF-8&siteurl=*.portalodia.com%2F&ref=&ss=&q= OAB"> OAB</a>, <a title=" coronavírus - Portal O Dia" href="/busca?cx=012298771268697615399%3Atftkg-6hexc&cof=FORID%3A10&ie=UTF-8&siteurl=*.portalodia.com%2F&ref=&ss=&q= coronavírus"> coronavírus</a>, <a title=" Bolsonaro - Portal O Dia" href="/busca?cx=012298771268697615399%3Atftkg-6hexc&cof=FORID%3A10&ie=UTF-8&siteurl=*.portalodia.com%2F&ref=&ss=&q= Bolsonaro"> Bolsonaro</a>, </p></div><!-- %odia > noticia .compartilhar --><div class="noticia-compartilhar"></div><!-- %odia > noticia .divider --><hr class="divider"><!-- %odia > noticia .relacionadas --><div class="noticia-relacionadas"><h2 class="titulo tamanho-3">Notícias Relacionadas</h2><div class="bloco"><div class="noticia municipios"><div class="wrap"><a title='O Covid-19 e o adiamento das eleições' href="/blogs/welson-oliveira/o-covid-19-e-o-adiamento-das-eleicoes-375571.html"><h3 class="titulo tamanho-6">O Covid-19 e o adiamento das eleições</h3><h4 class="subtitulo">A crise ocasionada pela pandemia coronavírus está afetando todos os setores de nossa sociedade</h4><p class="atualizacao">há 6 dias</p></a></div></div><div class="noticia municipios"><div class="wrap"><a title='Delito de Denunciação Caluniosa e Enfrentamento à Desinformação' href="/blogs/welson-oliveira/delito-de-denunciacao-caluniosa-e-enfrentamento-a-desinformacao-375310.html"><h3 class="titulo tamanho-6">Delito de Denunciação Caluniosa e Enfrentamento à Desinformação</h3><h4 class="subtitulo">Vitória Alzenir Pereira do Nascimento. Graduada em Direito pela faculdade Instituto Camilo Filho. Pós-Graduanda em Direito Penal e Processual Penal. Advogada</h4><p class="atualizacao">há 13 dias</p></a></div></div></div></div></div></div></div><div class="col-extra"><div class="seccao sidebar"><div class="noticia municipios"><div class="wrap"><div class="slider ads"><ul class='slider-conteudo'><li><a rel='nofollow' title='Paraíba' target='blank' title='Paraíba' href='https://dia.portalodia.com/media/uploads/publicidades/quadradointerna/paraiba.jpg'><img alt='Paraíba' width='300' height='100' src='https://dia.portalodia.com/media/uploads/publicidades/quadradointerna/paraiba.jpg' alt='Paraíba' /></a></li></ul></div></div></div><hr><div class="noticia municipios"><div class="wrap"><a title='Confira a charge de Jota A publicada na edição desta sexta do Jornal O Dia' href="/blogs/jotaa/confira-a-charge-de-jota-a-publicada-na-edicao-desta-sexta-do-jornal-o-dia-375787.html"><figure class="imagem"><img src="https://dia.portalodia.com/timthumb.php?src=https://dia.portalodia.com/media/uploads/destaques/2020/04/confira-a-charge-de-jota-a-publicada-na-edicao-desta-sexta-do-jornal-o-dia15859133152.jpg&w=300&h=150" alt="Confira a charge de Jota A publicada na edição desta sexta do Jornal O Dia"></figure><p class="chapeu"></p><h3 class="titulo tamanho-6">Confira a charge de Jota A publicada na edição desta sexta do Jornal O Dia</h3></a></div></div><div class="noticia municipios"><div class="wrap"><a title='Pessoas se aglomeram para receber cestas básicas em Parnaíba' href='/noticias/piaui/coronavirus-pessoas-se-aglomeram-para-receber-cestas-basicas-em-parnaiba-375766.html'><figure class="imagem float-left"><img src="https://dia.portalodia.com/timthumb.php?src=https://dia.portalodia.com/media/uploads/destaques/2020/04/pessoas-se-aglomeram-para-receber-cestas-basicas-em-parnaiba15858618514.jpg&w=100&h=85" alt="Pessoas se aglomeram para receber cestas básicas em Parnaíba"></figure><p class="chapeu">Coronavírus</p><h3 class="titulo tamanho-7">Pessoas se aglomeram para receber cestas básicas em Parnaíba</h3></a></div></div><div class="noticia municipios"><div class="wrap"><a title='COVID-19: Mercados públicos de Teresina serão higienizados' href='/noticias/teresina/covid-19-mercados-publicos-de-teresina-irao-receber-sanitizacao-375771.html'><figure class="imagem float-left"><img src="https://dia.portalodia.com/timthumb.php?src=https://dia.portalodia.com/media/uploads/destaques/2020/04/covid-19-mercados-publicos-de-teresina-serao-higienizados15858619345.jpg&w=100&h=85" alt="COVID-19: Mercados públicos de Teresina serão higienizados"></figure><p class="chapeu">prevenção</p><h3 class="titulo tamanho-7">COVID-19: Mercados públicos de Teresina serão higienizados</h3></a></div></div><div class="noticia municipios"><div class="wrap"><a title='Coronavírus faz receita prorrogar para 30 junho declaração de imposto' href='/noticias/piaui/coronavirus-faz-receita-prorrogar-para-30-junho-declaracao-de-imposto-375773.html'><figure class="imagem float-left"><img src="https://dia.portalodia.com/timthumb.php?src=https://dia.portalodia.com/media/uploads/destaques/2020/04/coronavirus-faz-receita-prorrogar-para-30-junho-declaracao-de-imposto15858621096.jpg&w=100&h=85" alt="Coronavírus faz receita prorrogar para 30 junho declaração de imposto"></figure><p class="chapeu">prazo</p><h3 class="titulo tamanho-7">Coronavírus faz receita prorrogar para 30 junho declaração de imposto</h3></a></div></div></div><hr><div class="noticia municipios"><div class="wrap"><h2 style='margin-left:10px;'>TV O Dia</h2><a title='ROTA DO DIA 02 04 20 Bandido leva 4 tiros e vai parar no HUT numa tentativa de assalto' href='/tvodia/rota-do-dia/rota-do-dia-02-04-20-bandido-leva-4-tiros-e-vai-parar-no-hut-numa-tentativa-de-assalto-8727.html'><center><figure class="imagem"><img src="https://dia.portalodia.com/timthumb.php?src=https://dia.portalodia.com/media/uploads/video/2020/04/rota-do-dia-02-04-20-bandido-leva-4-tiros-e-vai-parar-no-hut-numa-tentativa-de-assalto.jpg&w=300&h=250&a=t" alt="TV O Dia - ROTA DO DIA 02 04 20 Bandido leva 4 tiros e vai parar no HUT numa tentativa de assalto"></figure><h3 class="titulo tamanho-6">ROTA DO DIA 02 04 20 Bandido leva 4 tiros e vai parar no HUT numa tentativa de assalto</h3></center></a></div></div><hr><hr><div class="noticia municipios"><div class="wrap"><a title='Jornal O Dia' href='/jornal'><figure class="imagem"><img src="https://dia.portalodia.com/timthumb.php?src=http://dia.portalodia.com/media/uploads/jornal/capa-jornal-2020-04-0252.jpg&w=300&h=400&a=t" alt="Jornal O Dia - Transporte: Corridas caem 90% e motoristas acumulam prejuízos"></figure><h3 class="titulo tamanho-6">Transporte: Corridas caem 90% e motoristas acumulam prejuízos</h3></a></div></div><hr><div class="slider ads leaderboard"><div class="fb-page" data-href="https://www.facebook.com/sistemaodia" data-width="300" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/sistemaodia"><a href="https://www.facebook.com/sistemaodia">Portal O Dia</a></blockquote></div></div></div><div class="slider ads leaderboard"><script src="https://apis.google.com/js/platform.js" async defer></script><g:page href="https://plus.google.com/114389562443940561525"></g:page></div></div></div></div></div></main><footer class="footer grid-12-940" role="contentinfo"><!-- %odia > main .divider --><hr class="grid-4-1180 divider"><!-- %odia > footer .sitemap --><div class="sitemap container"><div class="columns"><div class="col-3"><ul class="first"><li class="title"><a href="/noticias" title="Notícias teresina piauí - portal o dia">Notícias</a></li><li><a title="Notícias sobre Art/Gente - Portal O Dia" href="/noticias/art-gente">Art/Gente</a></li><li><a title="Notícias sobre Esporte - Portal O Dia" href="/esporte">Esporte</a></li><li><a title="Notícias sobre Política - Portal O Dia" href="/noticias/politica">Política</a></li><li><a title="Notícias sobre Economia - Portal O Dia" href="/noticias/economia">Economia</a></li><li><a title="Notícias sobre Mundo - Portal O Dia" href="/noticias/mundo">Mundo</a></li><li><a title="Notícias sobre Concursos - Portal O Dia" href="/noticias/concursos">Concursos</a></li><li><a title="Notícias sobre Tecnologia - Portal O Dia" href="/noticias/tecnologia">Tecnologia</a></li><li><a title="Notícias sobre Brasil - Portal O Dia" href="/noticias/brasil">Brasil</a></li><li><a title="Notícias sobre Curumin - Portal O Dia" href="/noticias/curumin">Curumin</a></li><li><a title="Notícias sobre Nos municípios - Portal O Dia" href="/noticias/nos-municipios">Nos municípios</a></li><li><a title="Notícias sobre Nas capitais - Portal O Dia" href="/noticias/nas-capitais">Nas capitais</a></li><li><a title="Notícias sobre Espaço do leitor - Portal O Dia" href="/noticias/espaco-do-leitor">Espaço do leitor</a></li><li class="espaco"></li><li class="title"><a href="javascript:void(0)" title="Especiais">Especiais</a></li><li><a href="https://corso.portalodia.com/" title="Corso Teresina">Corso Teresina</a></li><li class="espaco"></li><li class="title"><a href="/jornal" title="Jornal">Jornal</a></li><li><a href="/jornal" title="Jornal O Dia">Jornal O Dia</a></li><li><a href="http://assine.portalodia.com/assinaturas/planos" title="Assinantes">Assinantes</a></li><li class="espaco"></li></ul></div><div class="col-3"><ul><li class="title"><a href="/municipios" title="Municípios piaui notícias - portal o dia">Municípios</a></li><li><a title="Notícias de Avelino Lopres - Portal O Dia" href="/municipios/avelino-lopes">Avelino Lopes</a></li><li><a title="Notícias de Água Branca - Portal O Dia" href="/municipios/agua-branca">Água Branca</a></li><li><a title="Notícias de Altos - Portal O Dia" href="/municipios/altos">Altos</a></li><li><a title="Notícias de Amarante - Portal O Dia" href="/municipios/amarante">Amarante</a></li><li><a title="Notícias de Avelino Lopes - Portal O Dia" href="/municipios/avelino-lopes">Avelino Lopes</a></li><li><a title="Notícias de Barras - Portal O Dia" href="/municipios/barras">Barras</a></li><li><a title="Notícias de Boa Hora - Portal O Dia" href="/municipios/boa-hora">Boa Hora</a></li><li><a title="Notícias de Bom Jesus - Portal O Dia" href="/municipios/bom-jesus">Bom Jesus</a></li><li><a title="Notícias de Campo Maior - Portal O Dia" href="/municipios/campo-maior">Campo Maior</a></li><li><a title="Notícias de Canavieira - Portal O Dia" href="/municipios/canavieira">Canavieira</a></li></ul></div><div class="col-3"><ul><li><a title="Notícias de Canto do Buriti - Portal O Dia" href="/municipios/canto-do-buriti">Canto do Buriti</a></li><li><a title="Notícias de Cocal - Portal O Dia" href="/municipios/cocal">Cocal</a></li><li><a title="Notícias de Cocal de Telha - Portal O Dia" href="/municipios/cocal-de-telha">Cocal de Telha</a></li><li><a title="Notícias de Cocal dos Alves - Portal O Dia" href="/municipios/cocal-dos-alves">Cocal dos Alves</a></li><li><a title="Notícias de Coivaras - Portal O Dia" href="/municipios/coivaras">Coivaras</a></li><li><a title="Notícias de Corrente - Portal O Dia" href="/municipios/corrente">Corrente</a></li><li><a title="Notícias de Esperantina - Portal O Dia" href="/municipios/esperantina">Esperantina</a></li><li><a title="Notícias de Floriano - Portal O Dia" href="/municipios/floriano">Floriano</a></li><li><a title="Notícias de Gilbués - Portal O Dia" href="/municipios/gilbues">Gilbués</a></li><li><a title="Notícias de Itainópolis - Portal O Dia" href="/municipios/itainopolis">Itainópolis</a></li><li><a title="Notícias de Lagoinha do Piauí - Portal O Dia" href="/municipios/lagoinha-do-piaui">Lagoinha do Piauí</a></li><li><a title="Notícias de Luís Correia - Portal O Dia" href="/municipios/luis-correia">Luís Correia</a></li></ul></div><div class="col-3"><ul><li><a title="Notícias de Miguel Alves - Portal O Dia" href="/municipios/miguel-alves">Miguel Alves</a></li><li><a title="Notícias de Novo Senhora de Nazaré - Portal O Dia" href="/municipios/novo-senhora-de-nazare">Novo Senhora de Nazaré</a></li><li><a title="Notícias de Oeiras - Portal O Dia" href="/municipios/oeiras">Oeiras</a></li><li><a title="Notícias de Parnaíba - Portal O Dia" href="/municipios/parnaiba">Parnaíba</a></li><li><a title="Notícias de Pedro II - Portal O Dia" href="/municipios/pedro-ii">Pedro II</a></li><li><a title="Notícias de Picos - Portal O Dia" href="/municipios/picos">Picos</a></li><li><a title="Notícias de Piripiri - Portal O Dia" href="/municipios/piripiri">Piripiri</a></li><li><a title="Notícias de São Raimundo Nonato - Portal O Dia" href="/municipios/sao-raimundo-nonato">São Raimundo Nonato</a></li><li><a title="Notícias de São Pedro - Portal O Dia" href="/municipios/sao-pedro">São Pedro</a></li><li><a title="Notícias de União - Portal O Dia" href="/municipios/uniao">União</a></li><li><a title="Notícias de Uruçuí - Portal O Dia" href="/municipios/urucui">Uruçuí</a></li></ul></div><div class="col-3"><ul><li class="title"><a href="/blogs" title="Blogs portal o dia">Blogs</a></li><li><a title="Blog No Mirante" href="/blogs/no-mirante"> No Mirante</a></li><li><a title="Blog O Dia Municípios" href="/blogs/odia-municipios"> O Dia Municípios</a></li><li><a title="Fatos e verdades" href="/fatos-e-verdades"> Fatos e verdades</a></li><li><a title="Blog Andarilhos" href="/blogs/andarilhos"> Andarilhos</a></li><li><a title="Blog Mochileiros do Piauí" href="/blogs/mochileiros-do-piaui"> Mochileiros do Piauí</a></li><li><a title="Blog Boas e novas por Pollyana Rocha" href="/blogs/boas-e-novas">Boas e novas</a></li><li><a title="Blog que mostrará notícias relacionadas a moda, estilo e como se vestir bem." href="/blogs/com-estilo">Com estilo</a></li><li><a title="Intacta Retina - Portal O Dia" href="/blogs/intacta-retina">Intacta Retina</a></li><li><a title="Jota A - Portal O Dia" href="/blogs/jota-a">Jota A</a></li><li><a title="Tecnologia - Portal O Dia" href="/noticias/tecnologia">Tecnologia</a></li><li><a title="Blog informativo e social que resume os principais acontecimentos do Estado do Piauí, sob responsabilidade do colunista social Beto Loyola" href="/blogs/salada-vip">Salada Vip</a></li><li><a title="Blog Polivox" href="/blogs/polivox">Polivox</a></li><li><a title="Blog Pelo Piauí" href="/blogs/pelo-piaui">Pelo Piauí</a></li><li><a title="Blog Mulher Mãe Moderna" href="/blogs/m3">M³</a></li><li><a title="Blog Habitar por Yako Guerra" href="/blogs/habitar">Habitar</a></li><li><a title="Blog Sabor do Dia" href="/blogs/blogs/sabor-do-dia">Sabor do Dia</a></li><li class="espaco"></li><li class="title"><a href="/tvodia" title="Tv O Dia">Tv O Dia</a></li><!-- <li><a href="#" title="TV OAB">TV OAB</a></li><li><a href="#" title="O Dia ao vivo">O Dia ao vivo</a></li><li><a href="#" title="O Dia News">O Dia News</a></li><li><a href="#" title="Com estilo - TV">Com estilo - TV</a></li> --></ul></div></div></div><!-- %odia > footer .copyright --><div class="copyright"><div class="container clearfix"><div class="float-left">Portal O Dia © 2015. Todos os direitos reservados.</div><div class="float-right"><a href="/privacidade" title="política de privacidade">política de privacidade</a>/ <a href="/expediente" title="expediente portal o dia">expediente</a> /<a href="/anuncie/formatos" title="anuncie conosco - portal o dia">anuncie conosco</a></div></div></div></footer></div><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script><script type="text/javascript" src="//dia.portalodia.com/min/?f=/js/v2/jquery.bxslider.min.js"></script><script type="text/javascript" src="//dia.portalodia.com/min/?f=/js/v2/app.js"></script><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11'; fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">$(function() { setTimeout(function(){ $('.lazyload').each(function(){	var src = $(this).attr('data-src');	var local = $(this);	local.attr('src', src); }); }, 2000); });	$('.bubble').on('click', function() { $('#ouvidoria').show(); }); $('#fechar_ouvidoria').on('click', function() { $('#ouvidoria').hide(); });	$('#votar_enquete').on('click', function(event) {	event.preventDefault();	var alternativa_escolhida = $('input[name=alternativa]:checked', '#form_enquete').val(),	id_enquete = $('#id_enquete', '#form_enquete').val(),	botao_votar = $(this);	if (!alternativa_escolhida) {	alert('Por favor, selecione uma opção da enquete antes de votar.');	return;	}	botao_votar.attr('disabled', 'disabled');	var request = $.ajax({	url : '/votar',	type : 'POST',	data : { id : id_enquete, alternativa_escolhida: alternativa_escolhida },	dataType : 'html'	});	request.done(function( msg ) {	alert(msg);	$('.botao-ver-resultado').trigger('click').remove();	$('#votar_enquete').remove();	});	request.complete(function( jqXHR, textStatus ) {	botao_votar.prop('disabled', false);	});	request.fail(function( jqXHR, textStatus ) {	alert('Ocorreu um erro ao tentar salvar seu voto. Tente novamente, por favor.');	});	});	$('.botao-ver-resultado').on('click', function(event) {	event.preventDefault();	var id_enquete = $('#id_enquete', '#form_enquete').val(),	div_resultado = $('#resultado_enquete'),	botao_resultado = $(this);	botao_resultado.attr('disabled', 'disabled');	var request = $.ajax({	url : '/resultadoenquete',	type : 'POST',	data : { id : id_enquete },	dataType : 'html'	});	request.done(function( result ) {	div_resultado.html('').append(result);	$('#alternativas_enquete').hide();	});	request.complete(function( jqXHR, textStatus ) {	botao_votar.prop('disabled', false);	});	request.fail(function( jqXHR, textStatus ) {	alert('Ocorreu um erro ao tentar salvar seu voto. Tente novamente, por favor.');	});	});</script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-24258191-1']); _gaq.push(['_setDomainName', 'none']); _gaq.push(['_setAllowLinker', true]); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">// site.atualizaseinativo();	// site.lazyload();	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");	window.___gcfg = {lang: 'pt-BR'};	(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);	})();</script><!-- Hotjar Tracking Code for www.portalodia.com --><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:774557,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script></body></html><script type="text/javascript">$('#iFrame1').load(function () { $(this).height($(this).contents().height()); $(this).width(840);	});</script><script type="text/javascript">$("#fechar_banner_noticia_relacionada").on('click', function(event) {	$(".float-related-posts").hide();	});</script><!-- <a id="modal" href="https://img.youtube.com/vi/XuosoEwnvrQ/hqdefault.jpg" data-lightbox="image-1" data-title="<a target='blank' href='https://www.youtube.com/watch?v=XuosoEwnvrQ'>COMUNICADO CORPO DE BOMBEIROS DO PIAUÍ</a>.">"></a><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.9.0/css/lightbox.css"><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.9.0/js/lightbox.min.js"></script><script type="text/javascript"> $( document ).ready(function() { setTimeout(function(){ lightbox.start($("#modal")); }, 3000); });</script> -->