<!DOCTYPE html><html xmlns:fb='http://ogp.me/ns/fb#' lang="pt-br"><head><meta charset="utf-8"><title dir="ltr">Volume de serviços no país cresce 1% de outubro para novembro de 2017 - Economia - Portal O Dia</title><meta name="description" content="Cinco dos seis segmentos de serviços pesquisados pelo IBGE tiveram aumento de outubro para novembro." /><meta name="keywords" content="jornais, jornal o dia online, portalodia.com, classificados o dia, jornal o dia teresina, o dia teresina, noticias de teresina, noticias do piaui, ultimas noticias teresina, jornal o dia pi, lider em credibilidade, velocidade com credibilidade, serviços, economia, IBGE, crescimento" /><!-- favicons > default --><link rel="shortcut icon" href="http://s.portalodia.com/media/static/images/favicon.png" type="image/x-icon" /><meta name="google-site-verification" content="YQJx9FfZSSP-SfjpbdRU7WG1O8zeZ18jLG3aSxLOowA" /><meta property="og:site_name" content="Portal O Dia" /><meta property="og:title" content="Volume de serviços no país cresce 1% de outubro para novembro de 2017 - Economia - Portal O Dia"/> <meta property="fb:page_id" content="148485778567149" /><meta property="og:image" content="http://s.portalodia.com/images/logomarca-portal-odia.png" /><meta property="og:description" content="Cinco dos seis segmentos de serviços pesquisados pelo IBGE tiveram aumento de outubro para novembro."/><meta property="og:url" content="http://www.portalodia.com/noticias/economia/volume-de-servicos-no-pais-cresce-1-de-outubro-para-novembro-de-2017-312158.html" /> <!-- metadata > google plus --><meta itemprop="name" content="Volume de serviços no país cresce 1% de outubro para novembro de 2017 - Economia - Portal O Dia" /><meta itemprop="description" content="Cinco dos seis segmentos de serviços pesquisados pelo IBGE tiveram aumento de outubro para novembro." /><meta itemprop="image" content="http://s.portalodia.com/images/logomarca-portal-odia.png" /><!-- developer --><meta name="author" content="Portal O Dia" /><link rel="alternate" type="application/rss+xml" href="/rss/index.xml" title="RSS Feed Portal O Dia" /><link rel="canonical" href="http://www.portalodia.com/noticias/economia/volume-de-servicos-no-pais-cresce-1-de-outubro-para-novembro-de-2017-312158.html" /><link rel="amphtml" href='http://www.portalodia.com/amp/noticias/economia/volume-de-servicos-no-pais-cresce-1-de-outubro-para-novembro-de-2017-312158.html'><link rel="author" href="https://plus.google.com/114389562443940561525" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, user-scalable=no"><link href="http://fonts.googleapis.com/css?family=Fira+Sans:300,400,500&subset=latin,cyrillic-ext,latin-ext,cyrillic,greek" rel="stylesheet" type="text/css"><link rel="stylesheet" type="text/css" href="//dia.portalodia.com/min/?f=/css/v2/tdaysheets.css"><style type="text/css">.bubble { position: fixed; width: auto; height: auto; padding: 0px; background: transparent; -webkit-border-radius: 10px; -moz-border-radius: 10px; border-radius: 10px; font-size: 60px; color: #43d854; top: 50%; left: -100px; text-align: center; padding-top: 0px; cursor: pointer;	}	.ouvidoria { background: #fff; display: none; position: fixed; z-index: 9999; width: 500px; top: 25%; left: 0; box-shadow: 3px 0px 15px #c3c3c3;	}	.ouvidoria h4 { background: #295bad; width: 100%; color: #fff; font-weight: 700; margin: 0; padding: 10px 20px;	}	.ouvidoria form { padding: 20px;	}	.ouvidoria h4 i { border: 3px solid #fff; color: #fff; padding: 8px; border-radius: 50%; float: left; font-weight: 900; margin: -2px 10px 0 0;	}	.ouvidoria form input, .ouvidoria form textarea, .ouvidoria form select { width: 100%; margin: 0 0 10px 0; padding: 10px 12px;	}	.ouvidoria form select {	height: 35px;	}</style></head><span class="notification"></span><!-- <nav class="header-menu-horizontal menu-nav-default" role="navigation" style=" background-color: rgba(0, 0, 0, 0.77); position: fixed; width: 100%; z-index: 10; margin-top: -40px;	"> <div class="container clearifx"> <center><strong style=" color: white; text-transform: uppercase; top: 17px; position: relative;	">Portal em atualização</strong></center> </div></nav> --><body class="is-page is-page is-municipios is-municipio-oeiras"><div class="wrapper"><!-- %odia > header --><header class="grid-12-940" role="banner"><!-- %odia > header .header-menu-horizontal menu-nav --><nav class="header-menu-horizontal menu-nav-" role="navigation"><div class="container clearifx"> <ul class="nav"> <li><a href="/noticias" title="Últimas notícias Portal O Dia">Últimas Notícias</a></li> <li><a href="/municipios" title="Cidades municípios Piauí - Portal O Dia">Municípios</a></li> <li><a href="/noticias/piaui" title="Notícias Piauí - Portal O Dia">Piauí</a></li> <li><a href="/noticias/politica" title="Notícias Política - Portal O Dia">Política</a></li> <li><a href="/entretenimento" title="Notícias Diversão entretenimento">Entretenimento</a></li> <li><a href="/noticias/policial" title="Notícias Segurança pública - Portal O Dia">Segurança pública</a></li> <li><a href="/noticias/brasil" title="Notícias Brasil - Portal O Dia">Brasil</a></li> <li><a href="/esporte" title="Notícias Esportes - Portal O Dia">Esportes</a></li> <li><a href="/tvodia" title="Vídeos- TV O Dia">Vídeos</a></li> <li><a href="/blogs" title="Blogs Portal O Dia">Blogs</a></li> </ul></div></nav><!-- %odia > header .header-menu-horizontal menu-info --><div class="header-menu-horizontal menu-info menu-info-"><div class="container clearfix"><div class="float-left"><h1 class="brand"><a href="/" title="Portal O Dia"><img src="/images/logo-menor.png" alt="Portal O Dia"></a></h1><h2 class="nome">Economia</h2></div><div class="float-right"><div class="pesquisar"><form action="/busca" method="get" class="form"><div class="form-group"><div class="addon"><input type="text" name="busca" placeholder="Encontre no portalodia.com"><span class="suffix"><button type="submit">Buscar</button></span></div></div></form></div><div class="clima"><div class="wrap"><h3>Teresina</h3><div class="temperatura"><span class="min">24º <small>min</small></span> <span class="max">32º <small>max</small></span></div></div></div><div class="cotacao"><div class="wrap"> <div class="ln1"><small>Dólar</small> 3.2279 <i class="fa fa-sort-desc"></i></div> <div class="ln2"><small>Bolsa</small> <i class="fa fa-sort-desc"></i></div></div></div></div></div></div></header><style type="text/css">.noticia-conteudo div img {	max-width: 100%;	}</style><!-- %odia > main --><main class="main" role="main"><!-- %odia > main .area-0 --><div class="area area-0 grid-12-940"><div class="slider ads leaderboard container"><ul class="slider-conteudo"><li><a rel='nofollow' title='assinatura jornal' target='blank' title='assinatura jornal' href='/redirect/544'><img alt='assinatura jornal' width='728' height='90' src='http://dia.portalodia.com/media/uploads/publicidades/fullbanner/assinatura-jornal.gif' alt='assinatura jornal' /></a></li></ul></div></div><div class="area area-0 grid-4-1180"><div class="container"><ul class="breadcrumb"><li><i class="fa fa-home"></i> <a title='Portal O Dia - Últimas notícias sobre o Piauí, esportes e entretenimento' href="/">Início</a></li><li><a title='Notícias teresina piauí - portal o dia' href="/noticias">Notícias</a></li><li><a title='Notícias Economia' href="/noticias/economia">Economia</a></li><li class="active">Volume de serviços no país cresce 1% de outubro para novembro de 2017</li></ul></div></div><!-- %odia > main .area-1 --><!-- %odia > main .area-2 --><div class="area area-1 grid-1-830"><div class="container"><div class="columns"><div class="col-1"><!-- %odia > main .noticia --><div class="noticia"><div class="wrap"><!-- %odia > noticia .header --><div class="noticia-header"><h2 class="titulo tamanho-1">Volume de serviços no país cresce 1% de outubro para novembro de 2017</h2><h3 class="subtitulo">Cinco dos seis segmentos de serviços pesquisados pelo IBGE tiveram aumento de outubro para novembro.</h3><p class="atualizacao" style='color: black; font-weight: 400;'><span></span>12/01/2018 09:25h </p><div class="compartilhar"><div id="___plusone_0" style="text-indent: 0px; margin: 0px; padding: 0px; background-color: transparent; border-style: none; float: none; line-height: normal; font-size: 1px; vertical-align: baseline; display: inline-block; width: 90px; height: 20px; background-position: initial initial; background-repeat: initial initial;"><iframe frameborder="0" hspace="0" marginheight="0" marginwidth="0" scrolling="no" style="position: static; top: 0px; width: 90px; margin: 0px; border-style: none; left: 0px; visibility: visible; height: 20px;" tabindex="0" vspace="0" width="100%" id="I0_1383767449753" name="I0_1383767449753" src="https://apis.google.com/u/0/_/+1/fastbutton?usegapi=1&amp;bsv=o&amp;size=medium&amp;origin=http://www.portalodia.com&amp;url=http://www.portalodia.com/noticias/economia/volume-de-servicos-no-pais-cresce-1-de-outubro-para-novembro-de-2017-312158.html&amp;gsrc=3p&amp;ic=1&amp;jsh=m%3B%2F_%2Fscs%2Fapps-static%2F_%2Fjs%2Fk%3Doz.gapi.pt_BR.RsO-i_K8CYQ.O%2Fm%3D__features__%2Fam%3DAQ%2Frt%3Dj%2Fd%3D1%2Frs%3DAItRSTNPUIJkVIl5bYv8Xe9GZ161SgA1ng#_methods=onPlusOne%2C_ready%2C_close%2C_open%2C_resizeMe%2C_renderstart%2Concircled%2Cdrefresh%2Cerefresh&amp;id=I0_1383767449753&amp;parent=http://www.portalodia.com&amp;pfname=&amp;rpctoken=42116822" data-gapiattached="true" title="+1"></iframe></div><iframe allowtransparency="true" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/tweet_button.html?url=http://www.portalodia.com/noticias/economia/volume-de-servicos-no-pais-cresce-1-de-outubro-para-novembro-de-2017-312158.html&amp;text=Volume+de+servi%C3%A7os+no+pa%C3%ADs+cresce+1%25+de+outubro+para+novembro+de+2017+-+Economia+-+Portal+O+Dia&amp;related=" style="width:120px; height:21px;"></iframe><iframe name="f71ccc6b8" width="1000px" height="1000px" frameborder="0" allowtransparency="true" scrolling="no" title="fb:like Facebook Social Plugin" src="http://www.facebook.com/plugins/like.php?channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2FZEbdHPQfV3x.js%3Fversion%3D41%23cb%3Df106477648%26domain%portalodia.com%26origin%3Dhttp%253A%252F%252Fportalodia.com%252Ff349bf0cf8%26relation%3Dparent.parent&amp;href=http://www.portalodia.com/noticias/economia/volume-de-servicos-no-pais-cresce-1-de-outubro-para-novembro-de-2017-312158.html&amp;layout=button_count&amp;locale=pt_BR&amp;sdk=joey&amp;share=false&amp;send=true&amp;show_faces=false" style="border: none; visibility: visible; width: 167px; height: 20px;"></iframe></div></div><!-- %odia > noticia .conteudo --><div class="noticia-conteudo sa_incontent"><p style="text-align: justify;">O volume do setor de serviços cresceu 1% no país de outubro para novembro de 2017, segundo dados da Pesquisa Mensal de Serviços, divulgada hoje (12), no Rio de Janeiro, pelo Instituto Brasileiro de Geografia e Estatística (IBGE). A alta veio depois de duas quedas do setor: de 0,8% em outubro e de 0,1% em setembro.</p><p style="text-align: justify;">Nos outros tipos de comparação temporal, os serviços tiveram quedas de 0,7% na comparação com novembro de 2016, de 3,2% no acumulado do ano e de 3,4% no acumulado de 12 meses.</p><p style="text-align: justify;">Cinco dos seis segmentos de serviços pesquisados pelo IBGE tiveram aumento de outubro para novembro. Três deles acusaram alta de 0,9%: serviços prestados às famílias, serviços de informação/comunicação e as atividades turísticas.</p><p style="text-align: justify;"><b>Transportes e correios têm alta de 0,6%</b></p><p style="text-align: justify;">Os serviços de transportes e correios tiveram alta de 0,6% e os serviços profissionais, administrativos e complementares, de 0,2%. Já os outros serviços mantiveram, em novembro, o mesmo volume de outubro.</p><p style="text-align: justify;">A receita nominal do setor de serviços teve alta nos quatro tipos de comparação temporal: 1,2% de outubro para novembro, 4,3% na comparação com novembro de 2016, 2,3% no acumulado do ano e 1,9% no acumulado de 12 meses.</p> <strong> Fonte: </strong> Agência Brasil<br /> <strong> Edição: </strong> Kleber Sampaio<br /> <strong>Por: </strong> Vitor Abdala</div><!-- %odia > noticia .divider --><hr class="divider"><!-- %odia > noticia .comentátios --><div class="noticia-comentario"><h2 class="titulo tamanho-3">Deixe seu comentário</h2> <div class="fb-comments" data-href="http://www.portalodia.com/noticias/economia/volume-de-servicos-no-pais-cresce-1-de-outubro-para-novembro-de-2017-312158.html" data-width="830" data-num-posts="20"></div> </div><!-- %odia > noticia .tags --><div class="noticia-tags"><p><strong>Tags:</strong> <a title="serviços - Portal O Dia" href="/tags/serviços">serviços</a>, <a title=" economia - Portal O Dia" href="/tags/ economia"> economia</a>, <a title=" IBGE - Portal O Dia" href="/tags/ IBGE"> IBGE</a>, <a title=" crescimento - Portal O Dia" href="/tags/ crescimento"> crescimento</a>, </p></div><!-- %odia > noticia .compartilhar --><div class="noticia-compartilhar"></div><!-- %odia > noticia .divider --><hr class="divider"><!-- %odia > noticia .relacionadas --><div class="noticia-relacionadas"><h2 class="titulo tamanho-3">Notícias Relacionadas</h2><div class="bloco"><div class="noticia municipios"><div class="wrap"><a title='60,2 milhões de brasileiros tinham restrição ao crédito no final de 2017' href="/noticias/economia/60,2-milhoes-de-brasileiros-tinham-restricao-ao-credito-no-final-de-2017-312142.html"><h3 class="titulo tamanho-6">60,2 milhões de brasileiros tinham restrição ao crédito no final de 2017</h3><h4 class="subtitulo">Número representa 39,6% da população com idade entre 18 e 95 anos, segundo pesquisa do SPC Brasil.</h4><p class="atualizacao">há 21 horas</p></a></div></div><div class="noticia municipios"><div class="wrap"><a title='BNDES anuncia mudanças em políticas de financiamento' href="/noticias/economia/bndes-anuncia-mudancas-em-politicas-de-financiamento-312141.html"><h3 class="titulo tamanho-6">BNDES anuncia mudanças em políticas de financiamento</h3><h4 class="subtitulo">Classificação do porte de pequenas empresas subiu para até R$ 4,8 milhões. Micro, pequenas e médias poderão financiar até 100% do valor de máquinas e equipamentos.</h4><p class="atualizacao">há 21 horas</p></a></div></div><div class="noticia municipios"><div class="wrap"><a title='Orçamento de 2018 não prevê correção da tabela do IR' href="/noticias/economia/orcamento-de-2018-nao-preve-correcao-da-tabela-do-ir-312140.html"><h3 class="titulo tamanho-6">Orçamento de 2018 não prevê correção da tabela do IR</h3><h4 class="subtitulo">Última vez que tabela foi corrigida foi em 2015 e, segundo o Sindifisco, defasagem acumulada desde 1996 atinge 88,4%. Falta de ajuste ocorre em momento de aperto fiscal.</h4><p class="atualizacao">há 21 horas</p></a></div></div><div class="noticia municipios"><div class="wrap"><a title='Seguro-desemprego sobe 2,07% e maior parcela passa a R$ 1.677,74' href="/noticias/economia/seguro-desemprego-sobe-2,07-e-maior-parcela-passa-a-1677,74-312133.html"><h3 class="titulo tamanho-6">Seguro-desemprego sobe 2,07% e maior parcela passa a R$ 1.677,74</h3><h4 class="subtitulo">Benefício foi reajustado pela variação do INPC em 2017, que foi de 2,07%. Novos valores entram em vigor nesta quinta-feira.</h4><p class="atualizacao">há 1 dia</p></a></div></div></div></div></div></div></div><div class="col-extra"><div class="seccao sidebar"><div class="noticia municipios"><div class="wrap"><a title='Com as chuvas de ontem, sobe para 10 o número de áreas de risco grave em Teresina' href="/noticias/teresina/com-chuvas-de-ontem,-sobe-para-10-o-numero-de-areas-de-risco-grave-em-teresina-312181.html"><figure class="imagem"><img src="http://dia.portalodia.com/timthumb.php?src=http://dia.portalodia.com/media/uploads/destaques/2018/01/com-chuvas-de-ontem,-sobe-para-10-o-numero-de-areas-de-risco-grave-em-teresina15157725842.jpg&w=300&h=150" alt="Com as chuvas de ontem, sobe para 10 o número de áreas de risco grave em Teresina"></figure><p class="chapeu"></p><h3 class="titulo tamanho-6">Com as chuvas de ontem, sobe para 10 o número de áreas de risco grave em Teresina</h3></a></div></div><div class="noticia municipios"><div class="wrap"><a title='Igrejas católicas no Chile sofrem ataques antes de visita do papa' href='/noticias/mundo/igrejas-catolicas-no-chile-sofrem-ataques-antes-de-visita-do-papa-312189.html'><figure class="imagem float-left"><img src="http://dia.portalodia.com/timthumb.php?src=http://dia.portalodia.com/media/uploads/destaques/2018/01/igrejas-catolicas-no-chile-sofrem-ataques-antes-de-visita-do-papa15157802934.jpg&w=100&h=85" alt="Igrejas católicas no Chile sofrem ataques antes de visita do papa"></figure><p class="chapeu">protestos</p><h3 class="titulo tamanho-7">Igrejas católicas no Chile sofrem ataques antes de visita do papa</h3></a></div></div><div class="noticia municipios"><div class="wrap"><a title='Babá é presa em motel por suspeita de furto de R$ 600 mil em joias' href='/noticias/policia/baba-e-presa-em-motel-por-suspeita-de-furto-de-600-mil-em-joias-312190.html'><figure class="imagem float-left"><img src="http://dia.portalodia.com/timthumb.php?src=http://dia.portalodia.com/media/uploads/destaques/2018/01/baba-e-presa-em-motel-por-suspeita-de-furto-de-600-mil-em-joias15157807835.jpg&w=100&h=85" alt="Babá é presa em motel por suspeita de furto de R$ 600 mil em joias"></figure><p class="chapeu">polícia</p><h3 class="titulo tamanho-7">Babá é presa em motel por suspeita de furto de R$ 600 mil em joias</h3></a></div></div><div class="noticia municipios"><div class="wrap"><a title='Ministro Helder Barbalho diz que pediu doação, mas nega caixa 2' href='/noticias/politica/ministro-helder-barbalho-diz-que-pediu-doacao,-mas-nega-caixa-2-312167.html'><figure class="imagem float-left"><img src="http://dia.portalodia.com/timthumb.php?src=http://dia.portalodia.com/media/uploads/destaques/2018/01/ministro-helder-barbalho-diz-que-pediu-doacao,-mas-nega-caixa-215157613596.jpg&w=100&h=85" alt="Ministro Helder Barbalho diz que pediu doação, mas nega caixa 2"></figure><p class="chapeu">Propina da Odebrecht</p><h3 class="titulo tamanho-7">Ministro Helder Barbalho diz que pediu doação, mas nega caixa 2</h3></a></div></div></div><hr><div class="noticia municipios"><div class="wrap"><h2 style='margin-left:10px;'>TV O Dia</h2><a title='Programação do carnaval 2018 em Teresina' href='/tvodia/o-dia-news/programacao-do-carnaval-2018-em-teresina-2705.html'><center><figure class="imagem"><img src="http://dia.portalodia.com/timthumb.php?src=http://dia.portalodia.com/media/uploads/video/2018/01/programacao-do-carnaval-2018-em-teresina.jpg&w=300&h=250&a=t" alt="TV O Dia - Programação do carnaval 2018 em Teresina"></figure><h3 class="titulo tamanho-6">Programação do carnaval 2018 em Teresina</h3></center></a></div></div><hr><hr><div class="noticia municipios"><div class="wrap"><a title='Jornal O Dia' href='/jornal'><figure class="imagem"><img src="http://dia.portalodia.com/timthumb.php?src=http://dia.portalodia.com/media/uploads/jornal/capa-jornal-2018-01-1125.jpg&w=300&h=400&a=t" alt="Jornal O Dia - Kassab garante internet banda larga para todo PI"></figure><h3 class="titulo tamanho-6">Kassab garante internet banda larga para todo PI</h3></a></div></div><hr><div class="slider ads leaderboard"><div class="fb-page" data-href="https://www.facebook.com/portalodia" data-width="300" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/portalodia"><a href="https://www.facebook.com/portalodia">Portal O Dia</a></blockquote></div></div></div><div class="slider ads leaderboard"><script src="https://apis.google.com/js/platform.js" async defer></script><g:page href="https://plus.google.com/114389562443940561525"></g:page></div></div></div></div></div></main><footer class="footer grid-12-940" role="contentinfo"><!-- %odia > main .divider --><hr class="grid-4-1180 divider"><!-- %odia > footer .sitemap --><div class="sitemap container"><div class="columns"><div class="col-3"><ul class="first"><li class="title"><a href="/noticias" title="Notícias teresina piauí - portal o dia">Notícias</a></li><li><a title="Notícias sobre Art/Gente - Portal O Dia" href="/noticias/art-gente">Art/Gente</a></li><li><a title="Notícias sobre Esporte - Portal O Dia" href="/esporte">Esporte</a></li><li><a title="Notícias sobre Política - Portal O Dia" href="/noticias/politica">Política</a></li><li><a title="Notícias sobre Economia - Portal O Dia" href="/noticias/economia">Economia</a></li><li><a title="Notícias sobre Mundo - Portal O Dia" href="/noticias/mundo">Mundo</a></li><li><a title="Notícias sobre Concursos - Portal O Dia" href="/noticias/concursos">Concursos</a></li><li><a title="Notícias sobre Tecnologia - Portal O Dia" href="/noticias/tecnologia">Tecnologia</a></li><li><a title="Notícias sobre Brasil - Portal O Dia" href="/noticias/brasil">Brasil</a></li><li><a title="Notícias sobre Curumin - Portal O Dia" href="/noticias/curumin">Curumin</a></li><li><a title="Notícias sobre Nos municípios - Portal O Dia" href="/noticias/nos-municipios">Nos municípios</a></li><li><a title="Notícias sobre Nas capitais - Portal O Dia" href="/noticias/nas-capitais">Nas capitais</a></li><li><a title="Notícias sobre Espaço do leitor - Portal O Dia" href="/noticias/espaco-do-leitor">Espaço do leitor</a></li><li class="espaco"></li><li class="title"><a href="javascript:void(0)" title="Especiais">Especiais</a></li><li><a href="http://corso.portalodia.com/" title="Corso Teresina">Corso Teresina</a></li><li class="espaco"></li><li class="title"><a href="/jornal" title="Jornal">Jornal</a></li><li><a href="/jornal" title="Jornal O Dia">Jornal O Dia</a></li><li><a href="/assinaturas" title="Assinantes">Assinantes</a></li><li class="espaco"></li></ul></div><div class="col-3"><ul><li class="title"><a href="/municipios" title="Municípios piaui notícias - portal o dia">Municípios</a></li><li><a title="Notícias de Avelino Lopres - Portal O Dia" href="/municipios/avelino-lopes">Avelino Lopes</a></li><li><a title="Notícias de Água Branca - Portal O Dia" href="/municipios/agua-branca">Água Branca</a></li><li><a title="Notícias de Altos - Portal O Dia" href="/municipios/altos">Altos</a></li><li><a title="Notícias de Amarante - Portal O Dia" href="/municipios/amarante">Amarante</a></li><li><a title="Notícias de Avelino Lopes - Portal O Dia" href="/municipios/avelino-lopes">Avelino Lopes</a></li><li><a title="Notícias de Barras - Portal O Dia" href="/municipios/barras">Barras</a></li><li><a title="Notícias de Boa Hora - Portal O Dia" href="/municipios/boa-hora">Boa Hora</a></li><li><a title="Notícias de Bom Jesus - Portal O Dia" href="/municipios/bom-jesus">Bom Jesus</a></li><li><a title="Notícias de Campo Maior - Portal O Dia" href="/municipios/campo-maior">Campo Maior</a></li><li><a title="Notícias de Canavieira - Portal O Dia" href="/municipios/canavieira">Canavieira</a></li></ul></div><div class="col-3"><ul><li><a title="Notícias de Canto do Buriti - Portal O Dia" href="/municipios/canto-do-buriti">Canto do Buriti</a></li><li><a title="Notícias de Cocal - Portal O Dia" href="/municipios/cocal">Cocal</a></li><li><a title="Notícias de Cocal de Telha - Portal O Dia" href="/municipios/cocal-de-telha">Cocal de Telha</a></li><li><a title="Notícias de Cocal dos Alves - Portal O Dia" href="/municipios/cocal-dos-alves">Cocal dos Alves</a></li><li><a title="Notícias de Coivaras - Portal O Dia" href="/municipios/coivaras">Coivaras</a></li><li><a title="Notícias de Corrente - Portal O Dia" href="/municipios/corrente">Corrente</a></li><li><a title="Notícias de Esperantina - Portal O Dia" href="/municipios/esperantina">Esperantina</a></li><li><a title="Notícias de Floriano - Portal O Dia" href="/municipios/floriano">Floriano</a></li><li><a title="Notícias de Gilbués - Portal O Dia" href="/municipios/gilbues">Gilbués</a></li><li><a title="Notícias de Itainópolis - Portal O Dia" href="/municipios/itainopolis">Itainópolis</a></li><li><a title="Notícias de Lagoinha do Piauí - Portal O Dia" href="/municipios/lagoinha-do-piaui">Lagoinha do Piauí</a></li><li><a title="Notícias de Luís Correia - Portal O Dia" href="/municipios/luis-correia">Luís Correia</a></li></ul></div><div class="col-3"><ul><li><a title="Notícias de Miguel Alves - Portal O Dia" href="/municipios/miguel-alves">Miguel Alves</a></li><li><a title="Notícias de Novo Senhora de Nazaré - Portal O Dia" href="/municipios/novo-senhora-de-nazare">Novo Senhora de Nazaré</a></li><li><a title="Notícias de Oeiras - Portal O Dia" href="/municipios/oeiras">Oeiras</a></li><li><a title="Notícias de Parnaíba - Portal O Dia" href="/municipios/parnaiba">Parnaíba</a></li><li><a title="Notícias de Pedro II - Portal O Dia" href="/municipios/pedro-ii">Pedro II</a></li><li><a title="Notícias de Picos - Portal O Dia" href="/municipios/picos">Picos</a></li><li><a title="Notícias de Piripiri - Portal O Dia" href="/municipios/piripiri">Piripiri</a></li><li><a title="Notícias de São Raimundo Nonato - Portal O Dia" href="/municipios/sao-raimundo-nonato">São Raimundo Nonato</a></li><li><a title="Notícias de São Pedro - Portal O Dia" href="/municipios/sao-pedro">São Pedro</a></li><li><a title="Notícias de União - Portal O Dia" href="/municipios/uniao">União</a></li><li><a title="Notícias de Uruçuí - Portal O Dia" href="/municipios/urucui">Uruçuí</a></li></ul></div><div class="col-3"><ul><li class="title"><a href="/blogs" title="Blogs portal o dia">Blogs</a></li><li><a title="Blog No Mirante" href="/blogs/no-mirante"> No Mirante</a></li><li><a title="Blog O Dia Municípios" href="/blogs/odia-municipios"> O Dia Municípios</a></li><li><a title="Fatos e verdades" href="/fatos-e-verdades"> Fatos e verdades</a></li><li><a title="Blog Andarilhos" href="/blogs/andarilhos"> Andarilhos</a></li><li><a title="Blog Mochileiros do Piauí" href="/blogs/mochileiros-do-piaui"> Mochileiros do Piauí</a></li><li><a title="Blog Boas e novas por Pollyana Rocha" href="/blogs/boas-e-novas">Boas e novas</a></li><li><a title="Blog que mostrará notícias relacionadas a moda, estilo e como se vestir bem." href="/blogs/com-estilo">Com estilo</a></li><li><a title="Intacta Retina - Portal O Dia" href="/blogs/intacta-retina">Intacta Retina</a></li><li><a title="Jota A - Portal O Dia" href="/blogs/jota-a">Jota A</a></li><li><a title="Tecnologia - Portal O Dia" href="/noticias/tecnologia">Tecnologia</a></li><li><a title="Blog informativo e social que resume os principais acontecimentos do Estado do Piauí, sob responsabilidade do colunista social Beto Loyola" href="/blogs/salada-vip">Salada Vip</a></li><li><a title="Blog Polivox" href="/blogs/polivox">Polivox</a></li><li><a title="Blog Pelo Piauí" href="/blogs/pelo-piaui">Pelo Piauí</a></li><li><a title="Blog Mulher Mãe Moderna" href="/blogs/m3">M³</a></li><li><a title="Blog Habitar por Yako Guerra" href="/blogs/habitar">Habitar</a></li><li class="espaco"></li><li class="title"><a href="/tvodia" title="Tv O Dia">Tv O Dia</a></li><!-- <li><a href="#" title="TV OAB">TV OAB</a></li><li><a href="#" title="O Dia ao vivo">O Dia ao vivo</a></li><li><a href="#" title="O Dia News">O Dia News</a></li><li><a href="#" title="Com estilo - TV">Com estilo - TV</a></li> --></ul></div></div></div><!-- %odia > footer .copyright --><div class="copyright"><div class="container clearfix"><div class="float-left">Portal O Dia © 2015. Todos os direitos reservados.</div><div class="float-right"><a href="/privacidade" title="política de privacidade">política de privacidade</a>/ <a href="/expediente" title="expediente portal o dia">expediente</a> /<a href="/anuncie/formatos" title="anuncie conosco - portal o dia">anuncie conosco</a></div></div></div></footer></div><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script><script type="text/javascript" src="//dia.portalodia.com/min/?f=/js/v2/jquery.bxslider.min.js"></script><script type="text/javascript" src="//dia.portalodia.com/min/?f=/js/v2/app.js"></script><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11'; fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">$('.bubble').on('click', function() { $('#ouvidoria').show(); }); $('#fechar_ouvidoria').on('click', function() { $('#ouvidoria').hide(); });	$('#votar_enquete').on('click', function(event) {	event.preventDefault();	var alternativa_escolhida = $('input[name=alternativa]:checked', '#form_enquete').val(),	id_enquete = $('#id_enquete', '#form_enquete').val(),	botao_votar = $(this);	if (!alternativa_escolhida) {	alert('Por favor, selecione uma opção da enquete antes de votar.');	return;	}	botao_votar.attr('disabled', 'disabled');	var request = $.ajax({	url : '/votar',	type : 'POST',	data : { id : id_enquete, alternativa_escolhida: alternativa_escolhida },	dataType : 'html'	});	request.done(function( msg ) {	alert(msg);	$('.botao-ver-resultado').trigger('click').remove();	$('#votar_enquete').remove();	});	request.complete(function( jqXHR, textStatus ) {	botao_votar.prop('disabled', false);	});	request.fail(function( jqXHR, textStatus ) {	alert('Ocorreu um erro ao tentar salvar seu voto. Tente novamente, por favor.');	});	});	$('.botao-ver-resultado').on('click', function(event) {	event.preventDefault();	var id_enquete = $('#id_enquete', '#form_enquete').val(),	div_resultado = $('#resultado_enquete'),	botao_resultado = $(this);	botao_resultado.attr('disabled', 'disabled');	var request = $.ajax({	url : '/resultadoenquete',	type : 'POST',	data : { id : id_enquete },	dataType : 'html'	});	request.done(function( result ) {	div_resultado.html('').append(result);	$('#alternativas_enquete').hide();	});	request.complete(function( jqXHR, textStatus ) {	botao_votar.prop('disabled', false);	});	request.fail(function( jqXHR, textStatus ) {	alert('Ocorreu um erro ao tentar salvar seu voto. Tente novamente, por favor.');	});	});</script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-24258191-1']); _gaq.push(['_setDomainName', 'none']); _gaq.push(['_setAllowLinker', true]); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">// site.atualizaseinativo();	// site.lazyload();	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");	window.___gcfg = {lang: 'pt-BR'};	(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);	})();</script><script async="true" type="text/javascript" src="http://venom1301.spider.ad?id=25416"></script></body></html>