<!DOCTYPE html><html xmlns:fb='http://ogp.me/ns/fb#' lang="pt-br"><head><meta charset="utf-8"><title dir="ltr">Vida desregrada é obstáculo para Adriano voltar ao Flamengo - Esporte - Portal O Dia</title><meta name="description" content="O jogador já afirmou que jogaria até de graça no clube, sinalizando que não criaria nenhum problema quanto ao que lhe fosse oferecido" /><meta name="keywords" content="jornais, jornal o dia online, portalodia.com, classificados o dia, jornal o dia teresina, o dia teresina, noticias de teresina, noticias do piaui, ultimas noticias teresina, jornal o dia pi, lider em credibilidade, velocidade com credibilidade, bebedeira, vida desregrada, jogador, volta, imperador, Adriano, Flamengo" /><!-- favicons > default --><link rel="shortcut icon" href="http://s.portalodia.com/media/static/images/favicon.png" type="image/x-icon" /><meta name="google-site-verification" content="YQJx9FfZSSP-SfjpbdRU7WG1O8zeZ18jLG3aSxLOowA" /><meta property="og:site_name" content="Portal O Dia" /><meta property="og:title" content="Vida desregrada é obstáculo para Adriano voltar ao Flamengo - Esporte - Portal O Dia"/> <meta property="fb:page_id" content="148485778567149" /><meta property="og:image" content="http://s.portalodia.com/images/logomarca-portal-odia.png" /><meta property="og:description" content="O jogador já afirmou que jogaria até de graça no clube, sinalizando que não criaria nenhum problema quanto ao que lhe fosse oferecido"/><meta property="og:url" content="http://www.portalodia.com/esporte/esporte/vida-desregrada-e-obstaculo-para-adriano-voltar-ao-flamengo-311530.html" /> <!-- metadata > google plus --><meta itemprop="name" content="Vida desregrada é obstáculo para Adriano voltar ao Flamengo - Esporte - Portal O Dia" /><meta itemprop="description" content="O jogador já afirmou que jogaria até de graça no clube, sinalizando que não criaria nenhum problema quanto ao que lhe fosse oferecido" /><meta itemprop="image" content="http://s.portalodia.com/images/logomarca-portal-odia.png" /><!-- developer --><meta name="author" content="Portal O Dia" /><link rel="alternate" type="application/rss+xml" href="/rss/index.xml" title="RSS Feed Portal O Dia" /><link rel="canonical" href="http://www.portalodia.com/esporte/esporte/vida-desregrada-e-obstaculo-para-adriano-voltar-ao-flamengo-311530.html" /><link rel="amphtml" href='http://www.portalodia.com/amp/esporte/esporte/vida-desregrada-e-obstaculo-para-adriano-voltar-ao-flamengo-311530.html'><link rel="author" href="https://plus.google.com/114389562443940561525" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, user-scalable=no"><link href="http://fonts.googleapis.com/css?family=Fira+Sans:300,400,500&subset=latin,cyrillic-ext,latin-ext,cyrillic,greek" rel="stylesheet" type="text/css"><link rel="stylesheet" type="text/css" href="//dia.portalodia.com/min/?f=/css/v2/tdaysheets.css"><style type="text/css">.bubble { position: fixed; width: auto; height: auto; padding: 0px; background: transparent; -webkit-border-radius: 10px; -moz-border-radius: 10px; border-radius: 10px; font-size: 60px; color: #43d854; top: 50%; left: -100px; text-align: center; padding-top: 0px; cursor: pointer;	}	.ouvidoria { background: #fff; display: none; position: fixed; z-index: 9999; width: 500px; top: 25%; left: 0; box-shadow: 3px 0px 15px #c3c3c3;	}	.ouvidoria h4 { background: #295bad; width: 100%; color: #fff; font-weight: 700; margin: 0; padding: 10px 20px;	}	.ouvidoria form { padding: 20px;	}	.ouvidoria h4 i { border: 3px solid #fff; color: #fff; padding: 8px; border-radius: 50%; float: left; font-weight: 900; margin: -2px 10px 0 0;	}	.ouvidoria form input, .ouvidoria form textarea, .ouvidoria form select { width: 100%; margin: 0 0 10px 0; padding: 10px 12px;	}	.ouvidoria form select {	height: 35px;	}</style></head><span class="notification"></span><!-- <nav class="header-menu-horizontal menu-nav-default" role="navigation" style=" background-color: rgba(0, 0, 0, 0.77); position: fixed; width: 100%; z-index: 10; margin-top: -40px;	"> <div class="container clearifx"> <center><strong style=" color: white; text-transform: uppercase; top: 17px; position: relative;	">Portal em atualização</strong></center> </div></nav> --><body class="is-page is-page is-municipios is-municipio-oeiras"><div class="wrapper"><!-- %odia > header --><header class="grid-12-940" role="banner"><!-- %odia > header .header-menu-horizontal menu-nav --><nav class="header-menu-horizontal menu-nav-" role="navigation"><div class="container clearifx"> <ul class="nav"> <li><a href="/noticias" title="Últimas notícias Portal O Dia">Últimas Notícias</a></li> <li><a href="/municipios" title="Cidades municípios Piauí - Portal O Dia">Municípios</a></li> <li><a href="/noticias/piaui" title="Notícias Piauí - Portal O Dia">Piauí</a></li> <li><a href="/noticias/politica" title="Notícias Política - Portal O Dia">Política</a></li> <li><a href="/entretenimento" title="Notícias Diversão entretenimento">Entretenimento</a></li> <li><a href="/noticias/policial" title="Notícias Segurança pública - Portal O Dia">Segurança pública</a></li> <li><a href="/noticias/brasil" title="Notícias Brasil - Portal O Dia">Brasil</a></li> <li><a href="/esporte" title="Notícias Esportes - Portal O Dia">Esportes</a></li> <li><a href="/tvodia" title="Vídeos- TV O Dia">Vídeos</a></li> <li><a href="/blogs" title="Blogs Portal O Dia">Blogs</a></li> </ul></div></nav><!-- %odia > header .header-menu-horizontal menu-info --><div class="header-menu-horizontal menu-info menu-info-"><div class="container clearfix"><div class="float-left"><h1 class="brand"><a href="/" title="Portal O Dia"><img src="/images/logo-menor.png" alt="Portal O Dia"></a></h1><h2 class="nome">Esporte</h2></div><div class="float-right"><div class="pesquisar"><form action="/busca" method="get" class="form"><div class="form-group"><div class="addon"><input type="text" name="busca" placeholder="Encontre no portalodia.com"><span class="suffix"><button type="submit">Buscar</button></span></div></div></form></div><div class="clima"><div class="wrap"><h3>Teresina</h3><div class="temperatura"><span class="min">27º <small>min</small></span> <span class="max">33º <small>max</small></span></div></div></div><div class="cotacao"><div class="wrap"> <div class="ln1"><small>Dólar</small> 3.315 <i class="fa fa-sort-desc"></i></div> <div class="ln2"><small>Bolsa</small> <i class="fa fa-sort-desc"></i></div></div></div></div></div></div></header><!-- %odia > main --><main class="main" role="main"><!-- %odia > main .area-0 --><div class="area area-0 grid-12-940"><div class="slider ads leaderboard container"><ul class="slider-conteudo"><li><a rel='nofollow' title='Retrospectiva 2018' target='blank' title='Retrospectiva 2018' href='http://dia.portalodia.com/media/uploads/publicidades/fullbanner/retrospectiva-2018.gif'><img alt='Retrospectiva 2018' width='728' height='90' src='http://dia.portalodia.com/media/uploads/publicidades/fullbanner/retrospectiva-2018.gif' alt='Retrospectiva 2018' /></a></li><li><a rel='nofollow' title='Unimed' target='blank' title='Unimed' href='/redirect/618'><img alt='Unimed' width='728' height='90' src='http://dia.portalodia.com/media/uploads/publicidades/fullbanner/unimed.gif' alt='Unimed' /></a></li><li><a rel='nofollow' title='assinatura jornal' target='blank' title='assinatura jornal' href='/redirect/544'><img alt='assinatura jornal' width='728' height='90' src='http://dia.portalodia.com/media/uploads/publicidades/fullbanner/assinatura-jornal.gif' alt='assinatura jornal' /></a></li></ul></div></div><div class="area area-0 grid-4-1180"><div class="container"><ul class="breadcrumb"><li><i class="fa fa-home"></i> <a title='Portal O Dia - Últimas notícias sobre o Piauí, esportes e entretenimento' href="/">Início</a></li><li><a title='Notícias teresina piauí - portal o dia' href="/noticias">Notícias</a></li><li><a title='Notícias Esporte' href="/noticias/esporte">Esporte</a></li><li class="active">Vida desregrada é obstáculo para Adriano voltar ao Flamengo</li></ul></div></div><!-- %odia > main .area-1 --><!-- %odia > main .area-2 --><div class="area area-1 grid-1-830"><div class="container"><div class="columns"><div class="col-1"><!-- %odia > main .noticia --><div class="noticia"><div class="wrap"><!-- %odia > noticia .header --><div class="noticia-header"><h2 class="titulo tamanho-1">Vida desregrada é obstáculo para Adriano voltar ao Flamengo</h2><h3 class="subtitulo">O jogador já afirmou que jogaria até de graça no clube, sinalizando que não criaria nenhum problema quanto ao que lhe fosse oferecido</h3><p class="atualizacao" style='color: black; font-weight: 400;'><span></span>29/12/2017 10:29h </p><div class="compartilhar"><div id="___plusone_0" style="text-indent: 0px; margin: 0px; padding: 0px; background-color: transparent; border-style: none; float: none; line-height: normal; font-size: 1px; vertical-align: baseline; display: inline-block; width: 90px; height: 20px; background-position: initial initial; background-repeat: initial initial;"><iframe frameborder="0" hspace="0" marginheight="0" marginwidth="0" scrolling="no" style="position: static; top: 0px; width: 90px; margin: 0px; border-style: none; left: 0px; visibility: visible; height: 20px;" tabindex="0" vspace="0" width="100%" id="I0_1383767449753" name="I0_1383767449753" src="https://apis.google.com/u/0/_/+1/fastbutton?usegapi=1&amp;bsv=o&amp;size=medium&amp;origin=http://www.portalodia.com&amp;url=http://www.portalodia.com/esporte/esporte/vida-desregrada-e-obstaculo-para-adriano-voltar-ao-flamengo-311530.html&amp;gsrc=3p&amp;ic=1&amp;jsh=m%3B%2F_%2Fscs%2Fapps-static%2F_%2Fjs%2Fk%3Doz.gapi.pt_BR.RsO-i_K8CYQ.O%2Fm%3D__features__%2Fam%3DAQ%2Frt%3Dj%2Fd%3D1%2Frs%3DAItRSTNPUIJkVIl5bYv8Xe9GZ161SgA1ng#_methods=onPlusOne%2C_ready%2C_close%2C_open%2C_resizeMe%2C_renderstart%2Concircled%2Cdrefresh%2Cerefresh&amp;id=I0_1383767449753&amp;parent=http://www.portalodia.com&amp;pfname=&amp;rpctoken=42116822" data-gapiattached="true" title="+1"></iframe></div><iframe allowtransparency="true" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/tweet_button.html?url=http://www.portalodia.com/esporte/esporte/vida-desregrada-e-obstaculo-para-adriano-voltar-ao-flamengo-311530.html&amp;text=Vida+desregrada+%C3%A9+obst%C3%A1culo+para+Adriano+voltar+ao+Flamengo+-+Esporte+-+Portal+O+Dia&amp;related=" style="width:120px; height:21px;"></iframe><iframe name="f71ccc6b8" width="1000px" height="1000px" frameborder="0" allowtransparency="true" scrolling="no" title="fb:like Facebook Social Plugin" src="http://www.facebook.com/plugins/like.php?channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2FZEbdHPQfV3x.js%3Fversion%3D41%23cb%3Df106477648%26domain%portalodia.com%26origin%3Dhttp%253A%252F%252Fportalodia.com%252Ff349bf0cf8%26relation%3Dparent.parent&amp;href=http://www.portalodia.com/esporte/esporte/vida-desregrada-e-obstaculo-para-adriano-voltar-ao-flamengo-311530.html&amp;layout=button_count&amp;locale=pt_BR&amp;sdk=joey&amp;share=false&amp;send=true&amp;show_faces=false" style="border: none; visibility: visible; width: 167px; height: 20px;"></iframe></div></div><!-- %odia > noticia .conteudo --><div class="noticia-conteudo sa_incontent"><p style="text-align: justify;">Ovacionado pela torcida do Flamengo no jogo beneficente organizado por Zico, na quarta (27), no Maracanã, depois de fazer um belo gol, o jogador Adriano alimenta cada vez mais o sonho de voltar a vestir a camisa do seu time de coração. Isso também é compartilhado por boa parte dos dirigentes do Rubro-Negro. A dúvida para vários deles, no entanto, é se Adriano conseguiria pôr um freio em sua agitada vida social, com baladas noturnas constantes regadas a bebidas alcoólicas.<br></p><p style="text-align: justify;">Isso é o que tem dificultado um possível acordo com o jogador. O fato de Adriano ter se atrasado para o jogo da turma do Zico – só chegou ao Maracanã com a bola rolando – ofuscou um pouco entre a diretoria do Flamengo a grande receptividade que o atacante teve da torcida ao entrar em campo.</p><p style="text-align: justify;">Há, no entanto, quem defenda no clube que Adriano poderia emprestar sua experiência pontualmente em 2018, jogando, por exemplo, apenas a Libertadores e poucas partidas do Brasileiro. Entre os demais jogadores do time, a eventual vinda de Adriano é motivo de alegria. Carismático, ele tem vários amigos atuando na equipe, entre os quais o zagueiro Juan, que já manifestou publicamente o desejo de ver o colega de volta ao Fla.</p><p style="text-align: justify;">Adriano já afirmou que jogaria até de graça no clube, sinalizando que não criaria nenhum problema quanto ao que lhe fosse oferecido. Com 35 anos – completará 36 em fevereiro -, ele atuou algumas partidas pelo Atlético-PR em 2014 e teve passagem relâmpago pelo Miami United em maio de 2016. Agora, vive a expectativa de vestir pela quarta vez a camisa do Flamengo.</p> <strong> Fonte: </strong> Terra<br /> </div><!-- %odia > noticia .divider --><hr class="divider"><!-- %odia > noticia .comentátios --><div class="noticia-comentario"><h2 class="titulo tamanho-3">Deixe seu comentário</h2> <div class="fb-comments" data-href="http://www.portalodia.com/esporte/esporte/vida-desregrada-e-obstaculo-para-adriano-voltar-ao-flamengo-311530.html" data-width="830" data-num-posts="20"></div> </div><!-- %odia > noticia .tags --><div class="noticia-tags"><p><strong>Tags:</strong> <a title="bebedeira - Portal O Dia" href="/tags/bebedeira">bebedeira</a>, <a title=" vida desregrada - Portal O Dia" href="/tags/ vida desregrada"> vida desregrada</a>, <a title=" jogador - Portal O Dia" href="/tags/ jogador"> jogador</a>, <a title=" volta - Portal O Dia" href="/tags/ volta"> volta</a>, <a title=" imperador - Portal O Dia" href="/tags/ imperador"> imperador</a>, <a title=" Adriano - Portal O Dia" href="/tags/ Adriano"> Adriano</a>, <a title=" Flamengo - Portal O Dia" href="/tags/ Flamengo"> Flamengo</a>, </p></div><!-- %odia > noticia .compartilhar --><div class="noticia-compartilhar"></div><!-- %odia > noticia .divider --><hr class="divider"><!-- %odia > noticia .relacionadas --><div class="noticia-relacionadas"><h2 class="titulo tamanho-3">Notícias Relacionadas</h2><div class="bloco"><div class="noticia municipios"><div class="wrap"><a title='Empresário confirma acerto de David com Cruzeiro por cinco anos' href="/esporte/esporte/empresario-confirma-acerto-de-david-com-cruzeiro-por-cinco-anos-311528.html"><h3 class="titulo tamanho-6">Empresário confirma acerto de David com Cruzeiro por cinco anos</h3><h4 class="subtitulo">. O acordo entre as partes foi confirmado por Francisco Godoy, empresário do atleta que se destacou com as cores do Vitória em 2017</h4><p class="atualizacao">há 3 horas</p></a></div></div><div class="noticia municipios"><div class="wrap"><a title='Barcelona deve dispensar Rafinha e mais quatro jogadores, diz jornal' href="/esporte/esporte/barcelona-deve-dispensar-rafinha-e-mais-quatro-jogadores,-diz-jornal-311526.html"><h3 class="titulo tamanho-6">Barcelona deve dispensar Rafinha e mais quatro jogadores, diz jornal</h3><h4 class="subtitulo">O brasileiro ainda sonha com a possibilidade de disputar a Copa do Mundo de 2018</h4><p class="atualizacao">há 3 horas</p></a></div></div><div class="noticia municipios"><div class="wrap"><a title='Fifa pretende acabar com os amistosos entre seleções' href="/esporte/esporte/fifa-pretende-acabar-com-os-amistosos-entre-selecoes-311525.html"><h3 class="titulo tamanho-6">Fifa pretende acabar com os amistosos entre seleções</h3><h4 class="subtitulo">Entidade também quer reformular o Mundial de Clubes</h4><p class="atualizacao">há 3 horas</p></a></div></div><div class="noticia municipios"><div class="wrap"><a title='Totti critica valor pago pelo PSG por Neymar: "Não tem sentido"' href="/esporte/esporte/totti-critica-valor-pago-pelo-psg-por-neymar-nao-tem-sentido-311483.html"><h3 class="titulo tamanho-6">Totti critica valor pago pelo PSG por Neymar: "Não tem sentido"</h3><h4 class="subtitulo">Totti revelou sua preferência pelo futebol de antigamente, quando, segundo ele, o esporte não se tratava de um balcão de negócios</h4><p class="atualizacao">há 1 dia</p></a></div></div></div></div></div></div></div><div class="col-extra"><div class="seccao sidebar"><div class="noticia municipios"><div class="wrap"><a title='Mãe Ruthineia faz previsões para 2018 e diz que a palavra do ano será justiça; confira' href="/tvodia/o-dia-news/previsoes-para-o-ano-de-2018-2701.html"><figure class="imagem"><img src="http://dia.portalodia.com/timthumb.php?src=http://dia.portalodia.com/media/uploads/destaques/2017/12/mae-ruthineia-faz-previsoes-para-2018-e-diz-que-a-palavra-do-ano-sera-justica15145636682.jpg&w=300&h=150" alt="Mãe Ruthineia faz previsões para 2018 e diz que a palavra do ano será justiça; confira"></figure><p class="chapeu"></p><h3 class="titulo tamanho-6">Mãe Ruthineia faz previsões para 2018 e diz que a palavra do ano será justiça; confira</h3></a></div></div><div class="noticia municipios"><div class="wrap"><a title='Desemprego cai para 12% em novembro, aponta estudo do IBGE' href='/noticias/economia/desemprego-cai-para-12-em-novembro,-aponta-estudo-do-ibge-311513.html'><figure class="imagem float-left"><img src="http://dia.portalodia.com/timthumb.php?src=http://dia.portalodia.com/media/uploads/destaques/2017/12/desemprego-cai-para-12-em-novembro,-aponta-estudo-do-ibge15145482694.jpg&w=100&h=85" alt="Desemprego cai para 12% em novembro, aponta estudo do IBGE"></figure><p class="chapeu">Com e sem carteira assinada</p><h3 class="titulo tamanho-7">Desemprego cai para 12% em novembro, aponta estudo do IBGE</h3></a></div></div><div class="noticia municipios"><div class="wrap"><a title='Instagram muda e 'obriga' você a ver fotos de pessoas que você não segue' href='/noticias/tecnologia/instagram-muda-e-agora-obriga-voce-a-ver-fotos-entenda-311515.html'><figure class="imagem float-left"><img src="http://dia.portalodia.com/timthumb.php?src=http://dia.portalodia.com/media/uploads/destaques/2017/12/instagram-muda-e-agora-obriga-voce-a-ver-fotos-de-pessoas-que-voce-nao-segue15145497265.jpg&w=100&h=85" alt="Instagram muda e 'obriga' você a ver fotos de pessoas que você não segue"></figure><p class="chapeu">sugestões</p><h3 class="titulo tamanho-7">Instagram muda e 'obriga' você a ver fotos de pessoas que você não segue</h3></a></div></div><div class="noticia municipios"><div class="wrap"><a title='Governo muda regra que inibia fiscalização do trabalho escravo' href='/noticias/brasil/governo-muda-regra-que-inibia-fiscalizacao-do-trabalho-escravo-311512.html'><figure class="imagem float-left"><img src="http://dia.portalodia.com/timthumb.php?src=http://dia.portalodia.com/media/uploads/destaques/2017/12/governo-muda-regra-que-inibia-fiscalizacao-do-trabalho-escravo15145475216.jpg&w=100&h=85" alt="Governo muda regra que inibia fiscalização do trabalho escravo"></figure><p class="chapeu">rigoroso</p><h3 class="titulo tamanho-7">Governo muda regra que inibia fiscalização do trabalho escravo</h3></a></div></div></div><hr><div class="noticia municipios"><div class="wrap"><h2 style='margin-left:10px;'>TV O Dia</h2><a title='Previsões para o ano de 2018' href='/tvodia/o-dia-news/previsoes-para-o-ano-de-2018-2701.html'><center><figure class="imagem"><img src="http://dia.portalodia.com/timthumb.php?src=http://dia.portalodia.com/media/uploads/video/2017/12/previsoes-para-o-ano-de-2018.jpg&w=300&h=250&a=t" alt="TV O Dia - Previsões para o ano de 2018"></figure><h3 class="titulo tamanho-6">Previsões para o ano de 2018</h3></center></a></div></div><hr><hr><div class="noticia municipios"><div class="wrap"><a title='Jornal O Dia' href='/jornal'><figure class="imagem"><img src="http://dia.portalodia.com/timthumb.php?src=http://dia.portalodia.com/media/uploads/jornal/capa-jornal-2017-12-2822.jpg&w=300&h=400&a=t" alt="Jornal O Dia - Piauí tem mais pessoas foragidas do que presas"></figure><h3 class="titulo tamanho-6">Piauí tem mais pessoas foragidas do que presas</h3></a></div></div><hr><div class="slider ads leaderboard"><div class="fb-page" data-href="https://www.facebook.com/portalodia" data-width="300" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/portalodia"><a href="https://www.facebook.com/portalodia">Portal O Dia</a></blockquote></div></div></div><div class="slider ads leaderboard"><script src="https://apis.google.com/js/platform.js" async defer></script><g:page href="https://plus.google.com/114389562443940561525"></g:page></div></div></div></div></div></main><footer class="footer grid-12-940" role="contentinfo"><!-- %odia > main .divider --><hr class="grid-4-1180 divider"><!-- %odia > footer .sitemap --><div class="sitemap container"><div class="columns"><div class="col-3"><ul class="first"><li class="title"><a href="/noticias" title="Notícias teresina piauí - portal o dia">Notícias</a></li><li><a title="Notícias sobre Art/Gente - Portal O Dia" href="/noticias/art-gente">Art/Gente</a></li><li><a title="Notícias sobre Esporte - Portal O Dia" href="/esporte">Esporte</a></li><li><a title="Notícias sobre Política - Portal O Dia" href="/noticias/politica">Política</a></li><li><a title="Notícias sobre Economia - Portal O Dia" href="/noticias/economia">Economia</a></li><li><a title="Notícias sobre Mundo - Portal O Dia" href="/noticias/mundo">Mundo</a></li><li><a title="Notícias sobre Concursos - Portal O Dia" href="/noticias/concursos">Concursos</a></li><li><a title="Notícias sobre Tecnologia - Portal O Dia" href="/noticias/tecnologia">Tecnologia</a></li><li><a title="Notícias sobre Brasil - Portal O Dia" href="/noticias/brasil">Brasil</a></li><li><a title="Notícias sobre Curumin - Portal O Dia" href="/noticias/curumin">Curumin</a></li><li><a title="Notícias sobre Nos municípios - Portal O Dia" href="/noticias/nos-municipios">Nos municípios</a></li><li><a title="Notícias sobre Nas capitais - Portal O Dia" href="/noticias/nas-capitais">Nas capitais</a></li><li><a title="Notícias sobre Espaço do leitor - Portal O Dia" href="/noticias/espaco-do-leitor">Espaço do leitor</a></li><li class="espaco"></li><li class="title"><a href="javascript:void(0)" title="Especiais">Especiais</a></li><li><a href="http://corso.portalodia.com/" title="Corso Teresina">Corso Teresina</a></li><li class="espaco"></li><li class="title"><a href="/jornal" title="Jornal">Jornal</a></li><li><a href="/jornal" title="Jornal O Dia">Jornal O Dia</a></li><li><a href="/assinaturas" title="Assinantes">Assinantes</a></li><li class="espaco"></li></ul></div><div class="col-3"><ul><li class="title"><a href="/municipios" title="Municípios piaui notícias - portal o dia">Municípios</a></li><li><a title="Notícias de Avelino Lopres - Portal O Dia" href="/municipios/avelino-lopes">Avelino Lopes</a></li><li><a title="Notícias de Água Branca - Portal O Dia" href="/municipios/agua-branca">Água Branca</a></li><li><a title="Notícias de Altos - Portal O Dia" href="/municipios/altos">Altos</a></li><li><a title="Notícias de Amarante - Portal O Dia" href="/municipios/amarante">Amarante</a></li><li><a title="Notícias de Avelino Lopes - Portal O Dia" href="/municipios/avelino-lopes">Avelino Lopes</a></li><li><a title="Notícias de Barras - Portal O Dia" href="/municipios/barras">Barras</a></li><li><a title="Notícias de Boa Hora - Portal O Dia" href="/municipios/boa-hora">Boa Hora</a></li><li><a title="Notícias de Bom Jesus - Portal O Dia" href="/municipios/bom-jesus">Bom Jesus</a></li><li><a title="Notícias de Campo Maior - Portal O Dia" href="/municipios/campo-maior">Campo Maior</a></li><li><a title="Notícias de Canavieira - Portal O Dia" href="/municipios/canavieira">Canavieira</a></li></ul></div><div class="col-3"><ul><li><a title="Notícias de Canto do Buriti - Portal O Dia" href="/municipios/canto-do-buriti">Canto do Buriti</a></li><li><a title="Notícias de Cocal - Portal O Dia" href="/municipios/cocal">Cocal</a></li><li><a title="Notícias de Cocal de Telha - Portal O Dia" href="/municipios/cocal-de-telha">Cocal de Telha</a></li><li><a title="Notícias de Cocal dos Alves - Portal O Dia" href="/municipios/cocal-dos-alves">Cocal dos Alves</a></li><li><a title="Notícias de Coivaras - Portal O Dia" href="/municipios/coivaras">Coivaras</a></li><li><a title="Notícias de Corrente - Portal O Dia" href="/municipios/corrente">Corrente</a></li><li><a title="Notícias de Esperantina - Portal O Dia" href="/municipios/esperantina">Esperantina</a></li><li><a title="Notícias de Floriano - Portal O Dia" href="/municipios/floriano">Floriano</a></li><li><a title="Notícias de Gilbués - Portal O Dia" href="/municipios/gilbues">Gilbués</a></li><li><a title="Notícias de Itainópolis - Portal O Dia" href="/municipios/itainopolis">Itainópolis</a></li><li><a title="Notícias de Lagoinha do Piauí - Portal O Dia" href="/municipios/lagoinha-do-piaui">Lagoinha do Piauí</a></li><li><a title="Notícias de Luís Correia - Portal O Dia" href="/municipios/luis-correia">Luís Correia</a></li></ul></div><div class="col-3"><ul><li><a title="Notícias de Miguel Alves - Portal O Dia" href="/municipios/miguel-alves">Miguel Alves</a></li><li><a title="Notícias de Novo Senhora de Nazaré - Portal O Dia" href="/municipios/novo-senhora-de-nazare">Novo Senhora de Nazaré</a></li><li><a title="Notícias de Oeiras - Portal O Dia" href="/municipios/oeiras">Oeiras</a></li><li><a title="Notícias de Parnaíba - Portal O Dia" href="/municipios/parnaiba">Parnaíba</a></li><li><a title="Notícias de Pedro II - Portal O Dia" href="/municipios/pedro-ii">Pedro II</a></li><li><a title="Notícias de Picos - Portal O Dia" href="/municipios/picos">Picos</a></li><li><a title="Notícias de Piripiri - Portal O Dia" href="/municipios/piripiri">Piripiri</a></li><li><a title="Notícias de São Raimundo Nonato - Portal O Dia" href="/municipios/sao-raimundo-nonato">São Raimundo Nonato</a></li><li><a title="Notícias de São Pedro - Portal O Dia" href="/municipios/sao-pedro">São Pedro</a></li><li><a title="Notícias de União - Portal O Dia" href="/municipios/uniao">União</a></li><li><a title="Notícias de Uruçuí - Portal O Dia" href="/municipios/urucui">Uruçuí</a></li></ul></div><div class="col-3"><ul><li class="title"><a href="/blogs" title="Blogs portal o dia">Blogs</a></li><li><a title="Blog No Mirante" href="/blogs/no-mirante"> No Mirante</a></li><li><a title="Blog O Dia Municípios" href="/blogs/odia-municipios"> O Dia Municípios</a></li><li><a title="Fatos e verdades" href="/fatos-e-verdades"> Fatos e verdades</a></li><li><a title="Blog Andarilhos" href="/blogs/andarilhos"> Andarilhos</a></li><li><a title="Blog Mochileiros do Piauí" href="/blogs/mochileiros-do-piaui"> Mochileiros do Piauí</a></li><li><a title="Blog Boas e novas por Pollyana Rocha" href="/blogs/boas-e-novas">Boas e novas</a></li><li><a title="Blog que mostrará notícias relacionadas a moda, estilo e como se vestir bem." href="/blogs/com-estilo">Com estilo</a></li><li><a title="Intacta Retina - Portal O Dia" href="/blogs/intacta-retina">Intacta Retina</a></li><li><a title="Jota A - Portal O Dia" href="/blogs/jota-a">Jota A</a></li><li><a title="Tecnologia - Portal O Dia" href="/noticias/tecnologia">Tecnologia</a></li><li><a title="Blog informativo e social que resume os principais acontecimentos do Estado do Piauí, sob responsabilidade do colunista social Beto Loyola" href="/blogs/salada-vip">Salada Vip</a></li><li><a title="Blog Polivox" href="/blogs/polivox">Polivox</a></li><li><a title="Blog Pelo Piauí" href="/blogs/pelo-piaui">Pelo Piauí</a></li><li><a title="Blog Mulher Mãe Moderna" href="/blogs/m3">M³</a></li><li><a title="Blog Habitar por Yako Guerra" href="/blogs/habitar">Habitar</a></li><li class="espaco"></li><li class="title"><a href="/tvodia" title="Tv O Dia">Tv O Dia</a></li><!-- <li><a href="#" title="TV OAB">TV OAB</a></li><li><a href="#" title="O Dia ao vivo">O Dia ao vivo</a></li><li><a href="#" title="O Dia News">O Dia News</a></li><li><a href="#" title="Com estilo - TV">Com estilo - TV</a></li> --></ul></div></div></div><!-- %odia > footer .copyright --><div class="copyright"><div class="container clearfix"><div class="float-left">Portal O Dia © 2015. Todos os direitos reservados.</div><div class="float-right"><a href="/privacidade" title="política de privacidade">política de privacidade</a>/ <a href="/expediente" title="expediente portal o dia">expediente</a> /<a href="/anuncie/formatos" title="anuncie conosco - portal o dia">anuncie conosco</a></div></div></div></footer></div><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script><script type="text/javascript" src="//dia.portalodia.com/min/?f=/js/v2/jquery.bxslider.min.js"></script><script type="text/javascript" src="//dia.portalodia.com/min/?f=/js/v2/app.js"></script><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11'; fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">$('.bubble').on('click', function() { $('#ouvidoria').show(); }); $('#fechar_ouvidoria').on('click', function() { $('#ouvidoria').hide(); });	$('#votar_enquete').on('click', function(event) {	event.preventDefault();	var alternativa_escolhida = $('input[name=alternativa]:checked', '#form_enquete').val(),	id_enquete = $('#id_enquete', '#form_enquete').val(),	botao_votar = $(this);	if (!alternativa_escolhida) {	alert('Por favor, selecione uma opção da enquete antes de votar.');	return;	}	botao_votar.attr('disabled', 'disabled');	var request = $.ajax({	url : '/votar',	type : 'POST',	data : { id : id_enquete, alternativa_escolhida: alternativa_escolhida },	dataType : 'html'	});	request.done(function( msg ) {	alert(msg);	$('.botao-ver-resultado').trigger('click').remove();	$('#votar_enquete').remove();	});	request.complete(function( jqXHR, textStatus ) {	botao_votar.prop('disabled', false);	});	request.fail(function( jqXHR, textStatus ) {	alert('Ocorreu um erro ao tentar salvar seu voto. Tente novamente, por favor.');	});	});	$('.botao-ver-resultado').on('click', function(event) {	event.preventDefault();	var id_enquete = $('#id_enquete', '#form_enquete').val(),	div_resultado = $('#resultado_enquete'),	botao_resultado = $(this);	botao_resultado.attr('disabled', 'disabled');	var request = $.ajax({	url : '/resultadoenquete',	type : 'POST',	data : { id : id_enquete },	dataType : 'html'	});	request.done(function( result ) {	div_resultado.html('').append(result);	$('#alternativas_enquete').hide();	});	request.complete(function( jqXHR, textStatus ) {	botao_votar.prop('disabled', false);	});	request.fail(function( jqXHR, textStatus ) {	alert('Ocorreu um erro ao tentar salvar seu voto. Tente novamente, por favor.');	});	});</script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-24258191-1']); _gaq.push(['_setDomainName', 'none']); _gaq.push(['_setAllowLinker', true]); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><script type="text/javascript">// site.atualizaseinativo();	// site.lazyload();	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");	window.___gcfg = {lang: 'pt-BR'};	(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);	})();</script><script async="true" type="text/javascript" src="http://venom1301.spider.ad?id=25416"></script></body></html>