<!DOCTYPE html>
<html xmlns:fb='http://ogp.me/ns/fb#' lang="pt-br">
	<head>
		<meta charset="utf-8">
		<title dir="ltr">Vereador que atuava como médico tinha clínica clandestina em centro espírita - Entretenimento - Portal O Dia</title>
		<meta name="description" content="mbulatório tinha farmácia com milhares de amostras grátis, inclusive antibióticos e antidepressivos. Dentista por formação, Waldyr Villela (PSD) é investigado por distribuir receitas e remédios." />
		<meta name="keywords" content="jornais, jornal o dia online, portalodia.com, classificados o dia, jornal o dia teresina, o dia teresina, noticias de teresina, noticias do piaui, ultimas noticias teresina, jornal o dia pi, lider em credibilidade, velocidade com credibilidade, Médico, vereador, Centro Espírita, clínica clandestina" />

		<!-- favicons > default -->
		<link rel="shortcut icon" href="http://s.portalodia.com/media/static/images/favicon.png" type="image/x-icon" />
		<meta name="google-site-verification" content="YQJx9FfZSSP-SfjpbdRU7WG1O8zeZ18jLG3aSxLOowA" />
		<meta property="og:site_name" content="Portal O Dia" />
		<meta property="og:title" content="Vereador que atuava como médico tinha clínica clandestina em centro espírita - Entretenimento - Portal O Dia"/>
  		<meta property="fb:page_id" content="148485778567149" />
				<meta property="og:image" content="http://s.portalodia.com/images/logomarca-portal-odia.png" />
		<meta property="og:description" content="mbulatório tinha farmácia com milhares de amostras grátis, inclusive antibióticos e antidepressivos. Dentista por formação, Waldyr Villela (PSD) é investigado por distribuir receitas e remédios."/>
		<meta property="og:url" content="http://www.portalodia.com/entretenimento/entretenimento/vereador-que-atuava-como-medico-tinha-clinica-clandestina-em-centro-espirita-303439.html" />
	  
		<!-- metadata > google plus -->
		<meta itemprop="name" content="Vereador que atuava como médico tinha clínica clandestina em centro espírita - Entretenimento - Portal O Dia" />
		<meta itemprop="description" content="mbulatório tinha farmácia com milhares de amostras grátis, inclusive antibióticos e antidepressivos. Dentista por formação, Waldyr Villela (PSD) é investigado por distribuir receitas e remédios." />
		<meta itemprop="image" content="http://s.portalodia.com/images/logomarca-portal-odia.png" />

		<!-- developer -->
		<meta name="author" content="Portal O Dia" />

		<link rel="alternate" type="application/rss+xml" href="/rss/index.xml" title="RSS Feed Portal O Dia" />
		<link rel="canonical" href="http://www.portalodia.com/entretenimento/entretenimento/vereador-que-atuava-como-medico-tinha-clinica-clandestina-em-centro-espirita-303439.html" />
						<link rel="amphtml" href='http://www.portalodia.com/amp/entretenimento/entretenimento/vereador-que-atuava-como-medico-tinha-clinica-clandestina-em-centro-espirita-303439.html'>
		
		<link rel="author" href="https://plus.google.com/114389562443940561525" />

		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, user-scalable=no">
		<link href="http://fonts.googleapis.com/css?family=Fira+Sans:300,400,500&subset=latin,cyrillic-ext,latin-ext,cyrillic,greek" rel="stylesheet" type="text/css">
		<link rel="stylesheet" type="text/css" href="//dia.portalodia.com/min/?f=/css/v2/tdaysheets.css">
	</head>

	<span class="notification"></span>
<!-- 	<nav class="header-menu-horizontal menu-nav-default" role="navigation" style="
	    background-color: rgba(0, 0, 0, 0.77);
	    position: fixed;
	    width: 100%;
	    z-index: 10;
	    margin-top: -40px;
	">
	    <div class="container clearifx">
	        <center><strong style="
	    color: white;
	    text-transform: uppercase;
	    top: 17px;
	    position: relative;
	">Portal em atualização</strong></center> 
	    </div>
	</nav> -->

				<body class="is-page is-page is-municipios is-municipio-oeiras">
				<div class="wrapper">
					<!-- %odia > header -->
					<header class="grid-12-940" role="banner">
						<!-- %odia > header .header-menu-horizontal menu-nav -->
						<nav class="header-menu-horizontal menu-nav-" role="navigation">
							<div class="container clearifx">
						       <ul class="nav">
			                        <li><a href="/noticias" title="Últimas notícias Portal O Dia">Últimas Notícias</a></li>
			                        <li><a href="/municipios" title="Cidades municípios Piauí - Portal O Dia">Municípios</a></li>
			                        <li><a href="/noticias/piaui" title="Notícias Piauí - Portal O Dia">Piauí</a></li>
			                        <li><a href="/noticias/politica" title="Notícias Política - Portal O Dia">Política</a></li>
			                        <li><a href="/entretenimento" title="Notícias Diversão entretenimento">Entretenimento</a></li>
			                        <li><a href="/noticias/policial" title="Notícias Segurança pública - Portal O Dia">Segurança pública</a></li>
			                        <li><a href="/noticias/brasil" title="Notícias Brasil - Portal O Dia">Brasil</a></li>
			                        <li><a href="/esporte" title="Notícias Esportes - Portal O Dia">Esportes</a></li>
			                        <li><a href="/tvodia" title="Vídeos- TV O Dia">Vídeos</a></li>
			                        <li><a href="/blogs" title="Blogs Portal O Dia">Blogs</a></li>
			                    </ul>
							</div>
						</nav>
						<!-- %odia > header .header-menu-horizontal menu-info -->
													<div class="header-menu-horizontal menu-info menu-info-">
								<div class="container clearfix">
									<div class="float-left">
										<h1 class="brand">
											<a href="/" title="Portal O Dia">
												<img src="/images/logo-menor.png" alt="Portal O Dia">
											</a>
										</h1>
										<h2 class="nome">Entretenimento</h2>
									</div>
									<div class="float-right">
																				<div class="pesquisar">
											<form action="/busca" method="get" class="form">
												<div class="form-group">
													<div class="addon">
														<input type="text" name="busca" placeholder="Encontre no portalodia.com">
														<span class="suffix"><button type="submit">Buscar</button></span>
													</div>
												</div>
											</form>
										</div>
										<div class="clima">
											<div class="wrap">
												<h3>Teresina</h3>
												<div class="temperatura">
													<span class="min">20º <small>min</small></span>
                                    				<span class="max">35º <small>max</small></span>
												</div>
											</div>
										</div>
																						<div class="cotacao">
													<div class="wrap">
																				                                <div class="ln1"><small>Dólar</small> 3.1284 <i class="fa fa-sort-desc"></i></div>
						                                <div class="ln2"><small>Bolsa</small>  <i class="fa fa-sort-desc"></i></div>
													</div>
												</div>
																			</div>
								</div>
							</div>
											</header>
	
<!-- %odia > main -->
<main class="main" role="main">
	<!-- %odia > main .area-0 -->

			<div class="area area-0 grid-12-940">
			<div class="slider ads leaderboard container">
				<ul class="slider-conteudo">
										<li><a rel='nofollow' title='assinatura jornal' target='blank' title='assinatura jornal' href='/redirect/544'><img alt='assinatura jornal' width='728' height='90' src='http://dia.portalodia.com/media/uploads/publicidades/fullbanner/assinatura-jornal.gif' alt='assinatura jornal' /></a></li>				</ul>
			</div>
		</div>

	<div class="area area-0 grid-4-1180">
		<div class="container">
			<ul class="breadcrumb">
				<li><i class="fa fa-home"></i> <a title='Portal O Dia - Últimas notícias sobre o Piauí, esportes e entretenimento' href="/">Início</a></li>
				<li><a title='Notícias teresina piauí - portal o dia' href="/noticias">Notícias</a></li>
				<li><a title='Notícias Entretenimento' href="/entretenimento/entretenimento">Entretenimento</a></li>
				<li class="active">Vereador que atuava como médico tinha clínica clandestina em centro espírita</li>
			</ul>
		</div>
	</div>
	<!-- %odia > main .area-1 -->

		
	
	<!-- %odia > main .area-2 -->
	<div class="area area-1 grid-1-830">
		<div class="container">
			<div class="columns">
				<div class="col-1">
					<!-- %odia > main .noticia -->
					<div class="noticia">
						<div class="wrap">
							<!-- %odia > noticia .header -->
							<div class="noticia-header">
								<h2 class="titulo tamanho-1">Vereador que atuava como médico tinha clínica clandestina em centro espírita</h2>
								<h3 class="subtitulo">mbulatório tinha farmácia com milhares de amostras grátis, inclusive antibióticos e antidepressivos. Dentista por formação, Waldyr Villela (PSD) é investigado por distribuir receitas e remédios.</h3>
								<p class="atualizacao" style='color: black; font-weight: 400;'>
									<span></span>
									04/08/2017 13:31h 
																	</p>
								<div class="compartilhar">
									<div id="___plusone_0" style="text-indent: 0px; margin: 0px; padding: 0px; background-color: transparent; border-style: none; float: none; line-height: normal; font-size: 1px; vertical-align: baseline; display: inline-block; width: 90px; height: 20px; background-position: initial initial; background-repeat: initial initial;">
<iframe frameborder="0" hspace="0" marginheight="0" marginwidth="0" scrolling="no" style="position: static; top: 0px; width: 90px; margin: 0px; border-style: none; left: 0px; visibility: visible; height: 20px;" tabindex="0" vspace="0" width="100%" id="I0_1383767449753" name="I0_1383767449753" src="https://apis.google.com/u/0/_/+1/fastbutton?usegapi=1&amp;bsv=o&amp;size=medium&amp;origin=http://www.portalodia.com&amp;url=http://www.portalodia.com/entretenimento/entretenimento/vereador-que-atuava-como-medico-tinha-clinica-clandestina-em-centro-espirita-303439.html&amp;gsrc=3p&amp;ic=1&amp;jsh=m%3B%2F_%2Fscs%2Fapps-static%2F_%2Fjs%2Fk%3Doz.gapi.pt_BR.RsO-i_K8CYQ.O%2Fm%3D__features__%2Fam%3DAQ%2Frt%3Dj%2Fd%3D1%2Frs%3DAItRSTNPUIJkVIl5bYv8Xe9GZ161SgA1ng#_methods=onPlusOne%2C_ready%2C_close%2C_open%2C_resizeMe%2C_renderstart%2Concircled%2Cdrefresh%2Cerefresh&amp;id=I0_1383767449753&amp;parent=http://www.portalodia.com&amp;pfname=&amp;rpctoken=42116822" data-gapiattached="true" title="+1"></iframe></div>

<iframe allowtransparency="true" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/tweet_button.html?url=http://www.portalodia.com/entretenimento/entretenimento/vereador-que-atuava-como-medico-tinha-clinica-clandestina-em-centro-espirita-303439.html&amp;text=Vereador+que+atuava+como+m%C3%A9dico+tinha+cl%C3%ADnica+clandestina+em+centro+esp%C3%ADrita+-+Entretenimento+-+Portal+O+Dia&amp;related=" style="width:120px; height:21px;"></iframe>

<iframe name="f71ccc6b8" width="1000px" height="1000px" frameborder="0" allowtransparency="true" scrolling="no" title="fb:like Facebook Social Plugin" src="http://www.facebook.com/plugins/like.php?channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2FZEbdHPQfV3x.js%3Fversion%3D41%23cb%3Df106477648%26domain%portalodia.com%26origin%3Dhttp%253A%252F%252Fportalodia.com%252Ff349bf0cf8%26relation%3Dparent.parent&amp;href=http://www.portalodia.com/entretenimento/entretenimento/vereador-que-atuava-como-medico-tinha-clinica-clandestina-em-centro-espirita-303439.html&amp;layout=button_count&amp;locale=pt_BR&amp;sdk=joey&amp;share=false&amp;send=true&amp;show_faces=false" style="border: none; visibility: visible; width: 167px; height: 20px;"></iframe>
								</div>
							</div>
							<!-- %odia > noticia .conteudo -->
							<div class="noticia-conteudo">
								<p style="text-align: justify;">Investigado por atuar como médico, apesar de ser graduado em odontologia, o vereador de Ribeirão Preto (SP) Waldyr Villela (PSD) mantinha uma clínica clandestina em um centro espírita, onde realizava consultas gratuitas à comunidade.</p><p style="text-align: justify;">A afirmação é do Grupo de Atuação Especial de Combate ao Crime Organizado (Gaeco) do Ministério Público, que, com a Polícia Civil, cumpriu um mandado de busca e apreensão no local nesta quinta-feira (3).</p><p style="text-align: justify;">Procurado pelo&nbsp;<strong>G1</strong>, Villela não foi encontrado em casa e o celular pessoal dele está desligado. O gabinete dele na Câmara informou que o vereador está afastado por licença médica e que nenhum assessor está autorizado a se manifestar sobre o caso.</p><p><img src="http://dia.portalodia.com/media/editor/still0803-000121501864658.jpg" style="cursor: default;"><br><sup>O vereador Waldyr Villela (PSD) é alvo de investigação em Ribeirão Preto (Foto: Reprodução/EPTV)</sup><br></p><p style="text-align: justify;">O&nbsp;<strong>G1&nbsp;</strong>entrou em contato com a Sociedade Espírita André Luiz de Ribeirão Preto, mas ninguém atendeu às ligações.</p><p style="text-align: justify;">O ambulatório usado por Vilella tinha até uma farmácia com milhares de amostras grátis – a quantidade ainda está sendo contabilizada. Havia no local, inclusive, remédios cuja compra só é possível com retenção de receita, como antibióticos e antidepressivos.</p><p style="text-align: justify;">“O estabelecimento não dispunha de qualquer licença para operar, não ostentando alvarás do CRM (Conselho Regional de Medicina), do CRO (Conselho Regional de Odontologia), nem sequer alvará da Vigilância Sanitária municipal”, diz nota enviada pelo Gaeco.</p><p style="text-align: justify;">Único parlamentar da base aliada da ex-prefeita Dárcy Vera, que está&nbsp;presa por suspeita de fraudes&nbsp;em licitações que somam R$ 203 milhões, Villela passou a ser investigado pela Polícia Civil e pelo Gaeco após a deflagração da Operação Sevandija.<br></p><p style="text-align: justify;">Em nota, o Gaeco informou ter recebido denúncia de que Villela, que é dentista por formação, atuava como médico e utilizava receituário de outros profissionais de medicina. Desde junho, o parlamentar estava sendo monitorado pela polícia.</p><p style="text-align: justify;">A investigação apontou que o vereador ainda usava o carro da Câmara para se locomover de casa até o centro espírita. Um assessor dele, contratado pelo Legislativo, também é suspeito de atuar no ambulatório, no atendimento dos pacientes.</p><p style="text-align: justify;">“Levantamento do Gaeco indicou confirmação da parte das notícias, sobretudo desvio de servidores públicos, diante do que foi solicitado ao Centro de Inteligência da Polícia Civil a apuração dos fatos”, diz nota.</p><p><img src="http://dia.portalodia.com/media/editor/img-43241501864681.jpg" style="cursor: default;"><br><sup>Gaeco diz que vereador de Ribeirão Preto Waldyr Villela (PSD) mantinha clínica clandestina em centro espírita (Foto: Ministério Público/Divulgação)</sup><br></p><p style="text-align: justify;">Três mandados de busca e apreensão foram cumpridos nesta quinta-feira, sendo um no gabinete de Villela na Câmara, outro na casa do parlamentar e o terceiro no centro espírita, no bairro Tanquinho, zona norte de Ribeirão.</p><p style="text-align: justify;">Na casa de Villela, foram apreendidos talonário de receituário parcialmente utilizado e uma receita preenchida. Segundo o Gaeco, havia uma estrutura típica de clínica: duas salas de espera, sala de pré-atendimento, salas de atendimento e estoque de medicamentos.</p><p style="text-align: justify;">A Polícia Civil informou que na porta da clínica havia um cartaz informando sobre reformas devido à falta de alvará, “dando conhecimento público que o local se trata de fato de um ambulatório e funcionava em desconformidade com a legislação municipal”, diz nota enviada à imprensa.</p><p><p></p><div><p></p></div></p><p style="text-align: justify;">Ainda segundo a polícia, o vereador é investigado pelos crimes de exercício irregular da profissão, uso de documento falso, peculato, corrupção passiva e ativa.</p><p style="text-align: justify;">O Conselho de Ética da Câmara de Ribeirão instaurou um procedimento para apurar se houve quebra de decoro de Villela. O primeiro passo da comissão será recomendar ao vereador que se afaste das funções na Mesa Diretora - ele é o primeiro vice-presidente.</p><p style="text-align: justify;">Entretanto, o parlamentar pediu afastamento do cargo na última semana, pelo período de 10 dias, alegando licença médica.</p><div><p></p></div>
                                <strong> Fonte: </strong> G1<br />                                                                  							</div>
							<!-- %odia > noticia .divider -->
							<hr class="divider">
							<!-- %odia > noticia .comentátios -->
							<div class="noticia-comentario">
								<h2 class="titulo tamanho-3">Deixe seu comentário</h2>
								                                        <div class="fb-comments" data-href="http://www.portalodia.com/entretenimento/entretenimento/vereador-que-atuava-como-medico-tinha-clinica-clandestina-em-centro-espirita-303439.html" data-width="830" data-num-posts="20"></div>
                                							</div>
							<!-- %odia > noticia .tags -->
							<div class="noticia-tags">
								<p>
									<strong>Tags:</strong> 
									<a title="Médico - Portal O Dia" href="/tags/Médico">Médico</a>, <a title=" vereador - Portal O Dia" href="/tags/ vereador"> vereador</a>, <a title=" Centro Espírita - Portal O Dia" href="/tags/ Centro Espírita"> Centro Espírita</a>, <a title=" clínica clandestina - Portal O Dia" href="/tags/ clínica clandestina"> clínica clandestina</a>, 								</p>
							</div>
							<!-- %odia > noticia .compartilhar -->
							<div class="noticia-compartilhar"></div>
							<!-- %odia > noticia .divider -->
							<hr class="divider">
							<!-- %odia > noticia .relacionadas -->
							<div class="noticia-relacionadas">
								<h2 class="titulo tamanho-3">Notícias Relacionadas</h2>
								<div class="bloco">
																					<div class="noticia municipios">
													<div class="wrap">
																												<a title='Série sucesso dos anos 90 pode voltar ao ar, segundo ator' href="/entretenimento/entretenimento/serie-sucesso-dos-anos-90-pode-voltar-ao-ar,-segundo-ator-303412.html">
															<h3 class="titulo tamanho-6">Série sucesso dos anos 90 pode voltar ao ar, segundo ator</h3>
																														<h4 class="subtitulo">Após uma publicação de uma foto do elenco, fãs pedem revival da série ' Um maluco no pedaço'</h4>
															<p class="atualizacao">há 5 horas</p>
														</a>
													</div>
												</div>
																					<div class="noticia municipios">
													<div class="wrap">
																												<a title='Atriz com nanismo será irmã de Grazi Massafera em 'O outro lado do paraíso'' href="/entretenimento/entretenimento/atriz-com-nanismo-sera-irma-de-grazi-massafera-em-o-outro-lado-do-paraiso-303409.html">
															<h3 class="titulo tamanho-6">Atriz com nanismo será irmã de Grazi Massafera em 'O outro lado do paraíso'</h3>
																														<h4 class="subtitulo">A atriz tem 1,22m de altura e também trabalha como modelo.</h4>
															<p class="atualizacao">há 6 horas</p>
														</a>
													</div>
												</div>
																					<div class="noticia municipios">
													<div class="wrap">
																												<a title='Núbia Óliiver diz ser vítima de perfil falso na web: "Um tormento"' href="/entretenimento/entretenimento/nubia-oliiver-diz-ser-vitima-de-perfil-falso-na-web-um-tormento-303376.html">
															<h3 class="titulo tamanho-6">Núbia Óliiver diz ser vítima de perfil falso na web: "Um tormento"</h3>
																														<h4 class="subtitulo">A modelo afirma que está assustada e desabafou: "Pelo que sei algumas pessoas chegaram até entrar em contato achando que sou eu! "</h4>
															<p class="atualizacao">há 1 dia</p>
														</a>
													</div>
												</div>
																					<div class="noticia municipios">
													<div class="wrap">
																												<a title='Di Ferrero diz que não rolou climão com Mariana Rios: "Foi natural"' href="/entretenimento/entretenimento/di-ferrero-diz-que-nao-rolou-climao-com-mariana-rios-foi-natural-303375.html">
															<h3 class="titulo tamanho-6">Di Ferrero diz que não rolou climão com Mariana Rios: "Foi natural"</h3>
																														<h4 class="subtitulo">"Acho que as pessoas não estão acostumadas a ver ex-namorados se dando bem", disse.</h4>
															<p class="atualizacao">há 1 dia</p>
														</a>
													</div>
												</div>
																	</div>
							</div>
						</div>
					</div>
				</div>
				
				<div class="col-extra">
	<div class="seccao sidebar">
		
		
		
		
		
		
		
				<div class="noticia municipios">
			<div class="wrap">
				<a title='OAB-PI pede afastamento preventivo de delegado; Sindepol diz que entidade é 'parcial'' href="/noticias/policia/chico-lucas-reune-se-com-riedel-pra-tratar-de-embate-entre-delegado-e-advogados-303422.html">
					<figure class="imagem">
						<img src="http://dia.portalodia.com/timthumb.php?src=http://dia.portalodia.com/media/uploads/destaques/2017/08/oab-pi-pede-afastamento-preventivo-de-delegado-sindepol-diz-que-entidade-e-parcial15018651562.jpg&w=300&h=150" alt="OAB-PI pede afastamento preventivo de delegado; Sindepol diz que entidade é 'parcial'">
					</figure>
					<p class="chapeu"></p>
					<h3 class="titulo tamanho-6">OAB-PI pede afastamento preventivo de delegado; Sindepol diz que entidade é 'parcial'</h3>
				</a>
			</div>
		</div>
						<div class="noticia municipios">
					<div class="wrap">
						<a title=''Falso médico', vereador tinha clínica clandestina em centro espírita' href='/entretenimento/entretenimento/vereador-que-atuava-como-medico-tinha-clinica-clandestina-em-centro-espirita-303439.html'>
							<figure class="imagem float-left">
								<img src="http://dia.portalodia.com/timthumb.php?src=http://dia.portalodia.com/media/uploads/destaques/2017/08/vereador-que-atuava-como-medico-tinha-clinica-clandestina-em-centro-espirita15018647424.jpg&w=100&h=85" alt="'Falso médico', vereador tinha clínica clandestina em centro espírita">
							</figure>
							<p class="chapeu">Ribeirão Preto</p>
							<h3 class="titulo tamanho-7">'Falso médico', vereador tinha clínica clandestina em centro espírita</h3>
						</a>
					</div>
				</div>
						<div class="noticia municipios">
					<div class="wrap">
						<a title='Turistas buscam refúgio em cavernas para fugir de onda de calor na França' href='/noticias/mundo/turistas-buscam-refugio-em-cavernas-para-fugir-de-onda-de-calor-na-franca-303437.html'>
							<figure class="imagem float-left">
								<img src="http://dia.portalodia.com/timthumb.php?src=http://dia.portalodia.com/media/uploads/destaques/2017/08/turistas-buscam-refugio-em-cavernas-para-fugir-de-onda-de-calor-na-franca15018637395.jpg&w=100&h=85" alt="Turistas buscam refúgio em cavernas para fugir de onda de calor na França">
							</figure>
							<p class="chapeu">100 m de profundidade</p>
							<h3 class="titulo tamanho-7">Turistas buscam refúgio em cavernas para fugir de onda de calor na França</h3>
						</a>
					</div>
				</div>
						<div class="noticia municipios">
					<div class="wrap">
						<a title='Neymar diz que ida ao PSG não foi para ser o melhor do mundo' href='/esporte/esporte/meymar-diz-que-ida-ao-psg-nao-foi-para-ser-o-melhor-do-mundo-303436.html'>
							<figure class="imagem float-left">
								<img src="http://dia.portalodia.com/timthumb.php?src=http://dia.portalodia.com/media/uploads/destaques/2017/08/meymar-diz-que-ida-ao-psg-nao-foi-para-ser-o-melhor-do-mundo15018634046.jpg&w=100&h=85" alt="Neymar diz que ida ao PSG não foi para ser o melhor do mundo">
							</figure>
							<p class="chapeu">Camisa 10</p>
							<h3 class="titulo tamanho-7">Neymar diz que ida ao PSG não foi para ser o melhor do mundo</h3>
						</a>
					</div>
				</div>
			</div>
	
		<hr>
	<div class="noticia municipios">
		<div class="wrap">
			<h2 style='margin-left:10px;'>TV O Dia</h2>
			<a title='Criatividade, comércio e lazer nas praias do litoral piauiense' href='/tvodia/ecotur/criatividade,-comercio-e-lazer-nas-praias-do-litoral-piauiense-2602.html'>
				<center>
					<figure class="imagem">
						<img src="http://dia.portalodia.com/timthumb.php?src=http://dia.portalodia.com/media/uploads/video/2017/08/criatividade,-comercio-e-lazer-nas-praias-do-litoral-piauiense.jpg&w=300&h=250&a=t" alt="TV O Dia - Criatividade, comércio e lazer nas praias do litoral piauiense">
					</figure>
				<h3 class="titulo tamanho-6">Criatividade, comércio e lazer nas praias do litoral piauiense</h3>
				</center>
			</a>
		</div>
	</div>
	<hr>

		<hr>
				<div class="noticia municipios">
				<div class="wrap">
					<a title='Jornal O Dia' href='/jornal'>
						<figure class="imagem">
							<img src="http://dia.portalodia.com/timthumb.php?src=http://dia.portalodia.com/media/uploads/jornal/capa-jornal-2017-08-0315.jpg&w=300&h=400&a=t" alt="Jornal O Dia - Funcionando há um ano, Abrigo  Masculino nunca recebeu internos">
						</figure>
						<h3 class="titulo tamanho-6">Funcionando há um ano, Abrigo  Masculino nunca recebeu internos</h3>
					</a>
				</div>
			</div>
			<hr>
	
	<div class="slider ads leaderboard">
		<div class="fb-page" data-href="https://www.facebook.com/portalodia" data-width="300" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/portalodia"><a href="https://www.facebook.com/portalodia">Portal O Dia</a></blockquote></div></div>
	</div>

	<div class="slider ads leaderboard">
		<script src="https://apis.google.com/js/platform.js" async defer></script>
		<g:page href="https://plus.google.com/114389562443940561525"></g:page>
	</div>
</div>
			</div>
		</div>
	</div>
</main>

			<footer class="footer grid-12-940" role="contentinfo">
				<!-- %odia > main .divider -->
				<hr class="grid-4-1180 divider">
				<!-- %odia > footer .sitemap -->
				<div class="sitemap container">
					<div class="columns">
						<div class="col-3">
							<ul class="first">
								<li class="title"><a href="/noticias" title="Notícias teresina piauí - portal o dia">Notícias</a></li>
								<li><a title="Notícias sobre Art/Gente - Portal O Dia" href="/noticias/art-gente">Art/Gente</a></li>
								<li><a title="Notícias sobre Esporte - Portal O Dia" href="/esporte">Esporte</a></li>
								<li><a title="Notícias sobre Política - Portal O Dia" href="/noticias/politica">Política</a></li>
								<li><a title="Notícias sobre Economia - Portal O Dia" href="/noticias/economia">Economia</a></li>
								<li><a title="Notícias sobre Mundo - Portal O Dia" href="/noticias/mundo">Mundo</a></li>
								<li><a title="Notícias sobre Concursos - Portal O Dia" href="/noticias/concursos">Concursos</a></li>
								<li><a title="Notícias sobre Tecnologia - Portal O Dia" href="/noticias/tecnologia">Tecnologia</a></li>
								<li><a title="Notícias sobre Brasil - Portal O Dia" href="/noticias/brasil">Brasil</a></li>
								<li><a title="Notícias sobre Curumin - Portal O Dia" href="/noticias/curumin">Curumin</a></li>
								<li><a title="Notícias sobre Nos municípios - Portal O Dia" href="/noticias/nos-municipios">Nos municípios</a></li>
								<li><a title="Notícias sobre Nas capitais - Portal O Dia" href="/noticias/nas-capitais">Nas capitais</a></li>
								<li><a title="Notícias sobre Espaço do leitor - Portal O Dia" href="/noticias/espaco-do-leitor">Espaço do leitor</a></li>
								<li class="espaco"></li>
								<li class="title"><a href="javascript:void(0)" title="Especiais">Especiais</a></li>
								<li><a href="http://corso.portalodia.com/" title="Corso Teresina">Corso Teresina</a></li>
								<li class="espaco"></li>
								<li class="title"><a href="/jornal" title="Jornal">Jornal</a></li>
								<li><a href="/jornal" title="Jornal O Dia">Jornal O Dia</a></li>
								<li><a href="/assinaturas" title="Assinantes">Assinantes</a></li>
								<li class="espaco"></li>
							</ul>
						</div>
						<div class="col-3">
							<ul>
								<li class="title"><a href="/municipios" title="Municípios piaui notícias - portal o dia">Municípios</a></li>
								<li><a title="Notícias de Avelino Lopres - Portal O Dia" href="/municipios/avelino-lopes">Avelino Lopes</a></li>
								<li><a title="Notícias de Água Branca - Portal O Dia" href="/municipios/agua-branca">Água Branca</a></li>
								<li><a title="Notícias de Altos - Portal O Dia" href="/municipios/altos">Altos</a></li>
								<li><a title="Notícias de Amarante - Portal O Dia" href="/municipios/amarante">Amarante</a></li>
								<li><a title="Notícias de Avelino Lopes - Portal O Dia" href="/municipios/avelino-lopes">Avelino Lopes</a></li>
								<li><a title="Notícias de Barras - Portal O Dia" href="/municipios/barras">Barras</a></li>
								<li><a title="Notícias de Boa Hora - Portal O Dia" href="/municipios/boa-hora">Boa Hora</a></li>
								<li><a title="Notícias de Bom Jesus - Portal O Dia" href="/municipios/bom-jesus">Bom Jesus</a></li>
								<li><a title="Notícias de Campo Maior - Portal O Dia" href="/municipios/campo-maior">Campo Maior</a></li>
								<li><a title="Notícias de Canavieira - Portal O Dia" href="/municipios/canavieira">Canavieira</a></li>
							</ul>
						</div>
						<div class="col-3">
							<ul>
								<li><a title="Notícias de Canto do Buriti - Portal O Dia" href="/municipios/canto-do-buriti">Canto do Buriti</a></li>
								<li><a title="Notícias de Cocal - Portal O Dia" href="/municipios/cocal">Cocal</a></li>
								<li><a title="Notícias de Cocal de Telha - Portal O Dia" href="/municipios/cocal-de-telha">Cocal de Telha</a></li>
								<li><a title="Notícias de Cocal dos Alves - Portal O Dia" href="/municipios/cocal-dos-alves">Cocal dos Alves</a></li>
								<li><a title="Notícias de Coivaras - Portal O Dia" href="/municipios/coivaras">Coivaras</a></li>
								<li><a title="Notícias de Corrente - Portal O Dia" href="/municipios/corrente">Corrente</a></li>
								<li><a title="Notícias de Esperantina - Portal O Dia" href="/municipios/esperantina">Esperantina</a></li>
								<li><a title="Notícias de Floriano - Portal O Dia" href="/municipios/floriano">Floriano</a></li>
								<li><a title="Notícias de Gilbués - Portal O Dia" href="/municipios/gilbues">Gilbués</a></li>
								<li><a title="Notícias de Itainópolis - Portal O Dia" href="/municipios/itainopolis">Itainópolis</a></li>
								<li><a title="Notícias de Lagoinha do Piauí - Portal O Dia" href="/municipios/lagoinha-do-piaui">Lagoinha do Piauí</a></li>
								<li><a title="Notícias de Luís Correia - Portal O Dia" href="/municipios/luis-correia">Luís Correia</a></li>
							</ul>
						</div>
						<div class="col-3">
							<ul>
								<li><a title="Notícias de Miguel Alves - Portal O Dia" href="/municipios/miguel-alves">Miguel Alves</a></li>
								<li><a title="Notícias de Novo Senhora de Nazaré - Portal O Dia" href="/municipios/novo-senhora-de-nazare">Novo Senhora de Nazaré</a></li>
								<li><a title="Notícias de Oeiras - Portal O Dia" href="/municipios/oeiras">Oeiras</a></li>
								<li><a title="Notícias de Parnaíba - Portal O Dia" href="/municipios/parnaiba">Parnaíba</a></li>
								<li><a title="Notícias de Pedro II - Portal O Dia" href="/municipios/pedro-ii">Pedro II</a></li>
								<li><a title="Notícias de Picos - Portal O Dia" href="/municipios/picos">Picos</a></li>
								<li><a title="Notícias de Piripiri - Portal O Dia" href="/municipios/piripiri">Piripiri</a></li>
								<li><a title="Notícias de São Raimundo Nonato - Portal O Dia" href="/municipios/sao-raimundo-nonato">São Raimundo Nonato</a></li>
								<li><a title="Notícias de São Pedro - Portal O Dia" href="/municipios/sao-pedro">São Pedro</a></li>
								<li><a title="Notícias de União - Portal O Dia" href="/municipios/uniao">União</a></li>
								<li><a title="Notícias de Uruçuí - Portal O Dia" href="/municipios/urucui">Uruçuí</a></li>
							</ul>
						</div>
						<div class="col-3">
							<ul>
								<li class="title"><a href="/blogs" title="Blogs portal o dia">Blogs</a></li>
								<li><a title="Blog No Mirante" href="/blogs/no-mirante"> No Mirante</a></li>
								<li><a title="Blog O Dia Municípios" href="/blogs/odia-municipios"> O Dia Municípios</a></li>
								<li><a title="Fatos e verdades" href="/fatos-e-verdades"> Fatos e verdades</a></li>
								<li><a title="Blog Andarilhos" href="/blogs/andarilhos"> Andarilhos</a></li>
								<li><a title="Blog Mochileiros do Piauí" href="/blogs/mochileiros-do-piaui"> Mochileiros do Piauí</a></li>
								<li><a title="Blog Boas e novas por Pollyana Rocha" href="/blogs/boas-e-novas">Boas e novas</a></li>
								<li><a title="Blog que mostrará notícias relacionadas a moda, estilo e como se vestir bem." href="/blogs/com-estilo">Com estilo</a></li>
								<li><a title="Intacta Retina - Portal O Dia" href="/blogs/intacta-retina">Intacta Retina</a></li>
								<li><a title="Jota A - Portal O Dia" href="/blogs/jota-a">Jota A</a></li>
								<li><a title="Tecnologia - Portal O Dia" href="/noticias/tecnologia">Tecnologia</a></li>
								<li><a title="Blog informativo e social que resume os principais acontecimentos do Estado do Piauí, sob responsabilidade do colunista social Beto Loyola" href="/blogs/salada-vip">Salada Vip</a></li>
								<li><a title="Blog Polivox" href="/blogs/polivox">Polivox</a></li>
								<li><a title="Blog Pelo Piauí" href="/blogs/pelo-piaui">Pelo Piauí</a></li>
								<li><a title="Blog Mulher Mãe Moderna" href="/blogs/m3">M³</a></li>
								<li><a title="Blog Habitar por Yako Guerra" href="/blogs/habitar">Habitar</a></li>
								<li class="espaco"></li>
								<li class="title"><a href="/tvodia" title="Tv O Dia">Tv O Dia</a></li>
					<!-- 			<li><a href="#" title="TV OAB">TV OAB</a></li>
								<li><a href="#" title="O Dia ao vivo">O Dia ao vivo</a></li>
								<li><a href="#" title="O Dia News">O Dia News</a></li>
								<li><a href="#" title="Com estilo - TV">Com estilo - TV</a></li> -->
							</ul>
						</div>
					</div>
				</div>
				<!-- %odia > footer .copyright -->
				<div class="copyright">
					<div class="container clearfix">
						<div class="float-left">Portal O Dia © 2015. Todos os direitos reservados.</div>
						<div class="float-right">
							<a href="/privacidade" title="política de privacidade">política de privacidade</a>
							/ <a href="/expediente" title="expediente portal o dia">expediente</a> /
							<a href="/anuncie/formatos" title="anuncie conosco - portal o dia">anuncie conosco</a>
						</div>
					</div>
				</div>
			</footer>
		</div>

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
		<script type="text/javascript" src="//dia.portalodia.com/min/?f=/js/v2/jquery.bxslider.min.js"></script>
		<script type="text/javascript" src="//dia.portalodia.com/min/?f=/js/v2/app.js"></script>
		<script type="text/javascript">
			$('#votar_enquete').on('click', function(event) {
				event.preventDefault();
				var alternativa_escolhida = $('input[name=alternativa]:checked', '#form_enquete').val(),
					id_enquete 			  = $('#id_enquete', '#form_enquete').val(),
					botao_votar 		  = $(this);

				if (!alternativa_escolhida) {
					alert('Por favor, selecione uma opção da enquete antes de votar.');
					return;
				}

				botao_votar.attr('disabled', 'disabled');
				var request = $.ajax({
					url  	 : '/votar',
					type     : 'POST',
					data     : { id : id_enquete, alternativa_escolhida: alternativa_escolhida },
					dataType : 'html'
				});
				 
				request.done(function( msg ) {
				  	alert(msg);
				  	$('.botao-ver-resultado').trigger('click').remove();
				  	$('#votar_enquete').remove();
				});

				request.complete(function( jqXHR, textStatus ) {
				  	botao_votar.prop('disabled', false);
				});
				 
				request.fail(function( jqXHR, textStatus ) {
				  	alert('Ocorreu um erro ao tentar salvar seu voto. Tente novamente, por favor.');
				});
			});

			$('.botao-ver-resultado').on('click', function(event) {
				event.preventDefault();
				var id_enquete 	    = $('#id_enquete', '#form_enquete').val(),
					div_resultado   = $('#resultado_enquete'),
					botao_resultado = $(this);

				botao_resultado.attr('disabled', 'disabled');
				var request = $.ajax({
					url  	 : '/resultadoenquete',
					type     : 'POST',
					data     : { id : id_enquete },
					dataType : 'html'
				});
				 
				request.done(function( result ) {
				  	div_resultado.html('').append(result);
				  	$('#alternativas_enquete').hide();
				});

				request.complete(function( jqXHR, textStatus ) {
				  	botao_votar.prop('disabled', false);
				});
				 
				request.fail(function( jqXHR, textStatus ) {
				  	alert('Ocorreu um erro ao tentar salvar seu voto. Tente novamente, por favor.');
				});
			});
			
					</script>

		<script type="text/javascript">
			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-24258191-1']);
			  _gaq.push(['_setDomainName', 'none']);
			  _gaq.push(['_setAllowLinker', true]);
			  _gaq.push(['_trackPageview']);

			  (function() {
			    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();
		</script>

		<script type="text/javascript">
			// site.atualizaseinativo();
			// site.lazyload();

			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=178306425685670";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));

			!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

			window.___gcfg = {lang: 'pt-BR'};
			(function() {
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
		<script async="true" type="text/javascript" src="http://venom1301.spider.ad?id=25416"></script>
	</body>
</html>